Ir ao conteúdo
  • Cadastre-se
Diana De Jesus Pires

Fórmula se em excel

Posts recomendados

Boa noite, pessoal!

Preciso de uma ajuda com uma fórmula SE que coloquei na minha planilha

eu preciso que apareça o status em andamento quando a data de hoje estiver entre a datas da células C e F

O arquivo está anexo!

Obrigada,

EXEMPLO.xlsx

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Diana De Jesus Pires só para esclarecer, se eu comprar um produto dia  29/05/2016 e ele for chegar dia 2/06/2015 e hj é dia 30/05/2016 você quer que apareça "Em andamento" correto?

isso é um mero exemplo

Compartilhar este post


Link para o post
Compartilhar em outros sites

=SE(G1<F37;SE(G1<C37;"AGUARDANDO";"EM ANDAMENTO");"FINALIZADO")

 

obs.: G1 = HOJE()

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielLP14 Sua ideia tmb serve!

É porque eu trabalho com montagem de eventos em shoppings, então eu preciso de uma fórmula que me mostre o status dos eventos usando como base a data de abertura do evento e de desmontagem.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Diana De Jesus Pires ah entendi olha eu vi e testei a formula aqui que o colega @Wal SJC  passou e funcionou

=SE(G1<F37;SE(G1<C37;"AGUARDANDO";"EM ANDAMENTO");"FINALIZADO")

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Este tópico está parado há muito tempo. Certifique-se que a sua mensagem tem a ver com o tema sendo discutido. Obrigado.

Junte-se à conversa

Você pode postar agora e cadastrar-se depois. Se você tem uma conta, faça o login para postar.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restore formatting

  Só é possível ter até 75 emoticons.

×   O link foi automaticamente convertido para mostrar o conteúdo.   Clique aqui para mostrá-lo como link comum

×   Seu texto anterior foi restaurado.   Limpar o editor

×   You cannot paste images directly. Upload or insert images from URL.






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!