Ir ao conteúdo
  • Cadastre-se
Diana De Jesus Pires

Fórmula se em excel

Recommended Posts

@Diana De Jesus Pires só para esclarecer, se eu comprar um produto dia  29/05/2016 e ele for chegar dia 2/06/2015 e hj é dia 30/05/2016 você quer que apareça "Em andamento" correto?

isso é um mero exemplo

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

=SE(G1<F37;SE(G1<C37;"AGUARDANDO";"EM ANDAMENTO");"FINALIZADO")

 

obs.: G1 = HOJE()

Editado por Wal SJC
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Diana De Jesus Pires ah entendi olha eu vi e testei a formula aqui que o colega @Wal SJC  passou e funcionou

=SE(G1<F37;SE(G1<C37;"AGUARDANDO";"EM ANDAMENTO");"FINALIZADO")

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×