Ir ao conteúdo
  • Cadastre-se
Toninho Destéfani

Internet fica lenta ao conectar celular na rede

Recommended Posts

Olá amigos!

Um amigo me pediu uma ajuda, pois a internet na casa dele estava muito lenta. Depois de fazer de tudo, descobri que o problema acontece quando ele conecta o celular dele, um Moto G 3ª Geração. A Internet de lá é Velox, num modem, que também é roteador, Sagemcom F@st 2704N Oi.

Basta ele conectar o celular que a internet fica lenta em todos os aparelhos, inclusive nos notebooks. Assim que desconecta o celular, a internet volta ao normal.

Pesquisando na internet, vi que algumas pessoas resolveram o problema desabilitando o IPV6 do Modem, mas nesse modem já está desabilitado.

Passamos o anti-vírus no celular e nada foi encontrado.

Alguém tem alguma sugestão de como resolver isso?

Desde já, agradeço a ajuda de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como no celular não é possível atualizar drivers, muitas vezes ele faz com que a configuração da rede passe a usar um perfil mais lento.

 

Os únicos meios de resolver é trocar equipamentos ou adicionar, para ver se existe algum que tenha maior compatibilidade ou então separar as redes, entre celular e outros dispositivos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×