Ir ao conteúdo
  • Cadastre-se
ancarpe

Bicicleta elétrica com baixa autonomia mesmo com baterias novas

Recommended Posts

   Olá, sou novo por aqui e se por acaso estiver cometendo alguma infração peço desculpas e por favor me corrijam.

Meu nome é Antonio Carlos e gosto de eletônica.Moro em Montenegro, RS.

   Tenho uma dúvida sobre minha bicicleta elétrica. 

As baterias ( 3 de 12v X 12Ah ligadas em série ) são novas, e quando carregadas indicam 41v aproximadamente. Até aí tudo bem, mas quando ando a bicicleta vai bem por uns 4km e logo a tensão cai para quase 0 volt e perde toda a força.Depois de uns minutos a tensão volta ao normal mas a bicicleta fica sem força. Aí vem a dúvida : podem ser as baterias ou é o controlador que está pifado? Já troquei os sensores hall do motor e nada.

  Se aiguém puder me dar uma luz, agradeço muito.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser uma das baterias com defeito.Teste cada bateria individualmente. Use uma lampada de 12 volts x 60 watts como carga e meça a tensão sob carga.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite. Obrigado pela atenção. New Nerd,  bicicleta é dessas compradas em loja, se parece com um scooter, com um bauzinho na traseira, motor brushless 36v, 250 w e usa três sensores hall no motor que é montado no cubo traseiro e com acelerador de punho também com sensor hall. Normalmente ela andava de 20 a 30 km por recarga, dependendo da forma como era auxiliada pelas pedaladas. Depois que coloquei as baterias novas ela andava normal,mas de um mês pra cá vem acontecendo isso.

Vou testar as baterias individualmente, como sugeriu o amigo Ricardov e posto o resultado.

Editado por ancarpe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta queda de tensão repentina geralmente ocorre quando a corrente exigida pelo motor é muito superior a fornecida pelas baterias.

Experimente teste uma pilha comum (1,5v) com o amperímetro e em seguida teste com o voltímetro. Sua tensão caia subitamente e logo após um descanso se restabelece.

 

No caso da sua bicicleta, pode ser uma ou mais bateria com defeito, mal dimensionamento (a potência fornecida pelas baterias é insuficiente) ou caso o motor opere com um controlador de PWM, pode ser falha deste controlador. Sugiro que contacte o fabricante ou a loja, principalmente se o produto ainda estiver na garantia.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro liMonteiro, obrigado pela atenção.

Teóricamente o dimensionamento está correto, pois a potência fornecida pelas baterias seria de 432w (três baterias em série de 12v X 12Ah ) para um motor de 250w me parece bem razoável. Quanto à corrente exigida pelo motor, pelos meus cáculos seria de 6,94 ampéres em potência máxima e isso me garantiria pouco mais de 1:30 hs de autonomia. A bicicleta não está mais na garantia , ela já deve ter uns quatro anos, mas está bem cuidada. Vou providenciar o teste das baterias e caso não tenham problema tudo leva a suspeitar do controlador.

Obrigado pelas dicas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou comprar as lâmpadas hoje e fazer o teste de cada bateria separadamente, como sugeriu o Ricardov. 

Caso seja o controlador, tens ideia de que componente pode ser? Pode ser um mosfet em curto ou com fuga?

Já chequei toda a fiação e aparentemente está tudo ok, nenhuma conexão frouxa nem aquecendo.

Obrigado pela atenção.

Editado por ancarpe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite. Gostaria de agradecer aos amigos New Nerd, Ricardov e ljMonteiro pelas dicas. Fiz o teste com uma lâmpada de 12 Volts que drenava 6,43 Ampéres e uma bateria chegou a 10,64 v em 51 minutos. A segunda chegou a 9,81 v em 25 minutos e a terceira chegou a 6,68 v em 20 minutos. Lembrando que as baterias são de 12 Ah.

   Conclusão : ainda bem que as baterias ainda estão na garantia !!!

Obrigado a todos pela atenção e pela certeza com que indicaram o defeito, o que mostra o conhecimento sobre o assunto.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico fechado, de acordo com a solicitação do autor.

 

Caso queira solicitar a reabertura do tópico, utilize o botão Denunciar post para entrar em contato com a moderação.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×