Ir ao conteúdo
  • Cadastre-se
whylgher

Placa-mãe ou processador

Recommended Posts

Bom dia, boa tarde ou boa noite!

Estou aqui para pedir uma opinião de vocês!

É o seguinte:

 

Uma placa-mãe H81M C/BR usando uma memória de 8GB de 1333mhz

com uma placa de vídeo GTX650 processador I5 1150 4ºG

Eu comprei outra memória de 8Gb só que é 1600mhz

e o PC não ligou mais!

Eu tirei memória por memória!

Testei uma por uma!

Tentei usar a mesma memória de antes mas não obtive sucesso!

Bati um ar nos SLOT da placa p ver se era sujeira!

Tirei a placa de vídeo!

Tirei todos os HD's e não funcionou!

Dei uma geral e nada!

Ai eu peguei outra placa-mãe e testei para ver se era algum componente estragado

Mas funcionou tudo certo!

Mas a essa placa-mãe de agora é 1155. então não pude testar o processador!

E eu estou na dúvida se é o processador que deu prego ou a placa-mãe!

 

Alguém pode desvendar esse B.O ai pra mim?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente retirar a bateria desta placa, dê um reset pelo jumper dela e remonte a placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que a memória que você comprou seja incompatível com a placa-mãe ou com a outra memória instalada.

Dê um reset na bios, coloque de volta somente a memória que já funcionava antes e tente iniciar o PC.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×