Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Henry26

Problemas com led

Recommended Posts

Boa tarde pessoal,

 

Sou novo aqui no forum e iniciante na área de informática.

Estou querendo colocar alguns LEDs no meu gabinete, e para aprender tentei montar 3 LEDs e uma fonte.

Pedi ajuda ao cara da loja ele me indicou a fonte e o adaptador que constam na foto, soldei o fio no final dos LED's (respeitei a região de corte da fita de LED) porém não obtive sucesso, fiz e refiz o processo porém nada. Alguém poderia me ajudar a descobrir o que seria o problema?

(Anexo a imagem)

Muito obrigado desde já.

 

 

 

 

LED.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Hilario_01

 

Obrigado pela resposta, eu tentei fazer isso também mas mesmo assim não funcionou. Será que o fato da fonte ser muita coisa para apenas 3 LEDs pode estar influênciando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×