Ir ao conteúdo
  • Cadastre-se
Skuad Kore

Computador liga e desliga depois do boot

Recommended Posts

placa-mãe: POS-AG31AP

4gb de memoria ram.

Placa de video hd 4550 1gb/ddr2

processador é um E5400

HD IDE 250 gb.

 

O problema é o seguinte, meu computador, começou com esse erro a poucos meses, eu ligo ele e depois daquele ''bipe'' ele desliga sozinho, mas se eu já apertar o botão para ligar novamente ele funciona normal, já levei em um técnico e ele não conseguiu encontrar o problema, ele trocou todos os componentes, menos a placa-mãe, usou uma fonte boa e ate mudou o sistema operacional nada mudou, a BIOS esta atualizada(segundo o técnico), agora queria saber aqui com vocês como eu posso resolver esse problema se é que ele tem solução. Gravei esse vídeo para ajudar na compreensão desse problema.

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já resetou a bios, apesar de que voce disse que o técnico atualizou mas resetar é outra coisa, às vezes conflitos no set up dificultam, retardam e até impede a inicialização do pc, tente o reset, tire a bateria e depois marque a opção de carregar valores básicos, quem sabe adianta.

Mas pode ser tudo, placa-mãe, monitor, memoria, fonte, nesse caso o "técnico" é a substituição pura e simples desses componentes até matar a charada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@misterjohn Grato pela resposta, o técnico fez o teste dos outros componentes em outra placa-mãe, e todos se saíram bem, e ele também fez a opção de retesar a bios sem sucesso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Técnico meio estranho hein. Olha o barulhão deste cooler aí, parece um liquidificador. 

Você viu ele fazendo os testes ou ele só falou que fez?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phoenyx Tem poucos técnicos aqui pero de casa, nos outros que eu fui só queriam vender outra placa-mãe ou computador, com aquele ''precinho camarada'', o que eu mencionei foi o único que tentou realmente, e os testes eu não acabei vendo, só a troca de sistema teve como ver realmente, de resto fiquei só com  a palavra dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser tanta coisa aí. Algum capacitor com fuga na placa-mãe, aí desliga na primeira vez, quando você rearma volta ao "normal" por exemplo.

Você não tá tendo tela azul ou algum erro aí não? Você joga neste PC?

 

Você mora aonde? Não tem nenhum local que mexa com eletrônica por aí (técnico em televisores por exemplo). Se for capacitor o cara resolve isso rapidinho.

 

Edit: E troca este cooler aí... rs

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phoenyx Vou tentar achar algum técnico em eletrônica que aceite esse desafio, ele nunca deu tela azul, mas as vezes ele da um bug na tela, ela fica impossibilitada de desligar, mas tirando isso é só aquele problema, moro no centro de Colombo, uma antiga colonia italiana, o pessoal aqui é cheio do dinheiro e os técnicos só sabem trocar peças, mas vou tentar esse lance do capacitor, e o cooler, depois de uns minuto ele para de fazer aquele barulho, mas vou comprar outro sim. valeu pela força.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×