Ir ao conteúdo
  • Cadastre-se
Carlos Norberto Pozzobon

Internet funcionando, porém nenhuma página carrega

Recommended Posts

Olá, estou tendo problemas com a minha internet Vivo (ex-GVT) e já tentei diversos modos para achar uma solução e só consigo soluções temporárias,
O que acontece:

Estou conectado normalmente à internet, carregando as páginas corretamente, até que em um certo momento Nenhuma página passa a carregar, independente do browser, Firefox, Chrome ou Edge,alguns poucos pontos continuam funcionando tranquilamente como o Chat do Twitch.tv por exemplo.
Consigo pingar IPs como a dns do Goggle 8.8.8.8 e sites como o próprio Google ou Facebook, consigo entrar e jogar tranquilamente como Dota 2, Hearthstone ou WoW, porém nenhuma pagina aberta pelo browser carrega (sempre com o sinal connecting to <pagina> ou waiting for <pagina>

 

Já tentei diversas maneiras de corrigir o problema, desabilitando Firewall, colocando DNS fixa, da google, gvt e OpenDNS

Já tentei comandos pelo prompt the comando do windows como o ipconfig /release /renew /Flushdns, inclusive desistalando e reinstalando os Drivers das placas de rede.
Já chequei por malwares com o Malwarebytes e limpei os registros pelo CCleaner.

Basicamente a única maneira de conseguir navergar novamente é reiniciando o computador, alguem já viu algo parecido e poderia me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×