Ir ao conteúdo
  • Cadastre-se
Sandra Gaspar

Problemas com repetidor de sinal

Recommended Posts

Olá!

Instalei um repetidor de sinal (Link One Modelo L1-AP312n) que funciona muito bem em locais da casa onde o sinal wifi chega muito fraco. Porém, quando desligo o repetidor, o notebook com Windows 8 não encontra nenhuma rede wifi disponível mesmo quando estou ao lado do roteador, mas o notebook com Windows 7 funciona perfeitamente. No note com Windows 8, já reinstalei a rede e verifiquei as configurações (o wireless está ativado). Além disso, todas as configurações do repetidor estão idênticas nos dois notes.  Alguma sugestão do que fazer? Obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Abra o Painel de controle e vá em Central de rede e compartilhamento. Clique em alterar opções de compartilhamento. Confira se está marcado como a imagem.

Painel.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×