Ir ao conteúdo
  • Cadastre-se
renatojg7

Projetinho de som não deu certo. caixa chiando alto

Recommended Posts

Olá!!

Me doaram algumas caixas de um home theater que tinha estragado o aparelho de dvd. Me disseram que não dava pra fazer nada com aquilo, não acreditei que era impossivel, fui lá e fiz um som. Comprei um modulo amplificador de 120w e liguei a caixa maior do home theater e mais uma caixinha nele. Para alimentar o modulo, eu coloquei uma fonte de pc de 200w usando só os fios amarelos que sao de 12v. 
Do modulo para o pc, eu comprei um capo p2 com as duas pontas iguais. Descasquei uma das pontas e liguei no modulo. 

Quando fui plugar o som no pc, fica uma chhiadeira alta. Pluguei o som no celular e o soom pega limpinho limpinho. 

Galera, o que pode ser isso?? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, ajuda eu aii pf.

Eu estava achando que era a minha mobo que é antiga, mas olhei no site do fabricante e a saida de audio dela é 5,1. 

Eu estava quase comprando uma placa pci x1 de audio 5.1 achando que resolveria o problema, mas se a mobo também tem a mesma qualidade 5.1, não vai adiantar nada.

AS Rock H61M-DGS

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ricardo S Ferreira Eu tenho as vezes esse mesmo problema de ruido no som, minha máquina está aterrada certinho, o fase e o neutro também está certinho e as vezes sai um ruido do meu som.

O ruido você escuta apenas quando está sem som nem um mudo.

Se alguém tiver a solução eu agradeço kkkkk

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Ricardo S Ferreira disse:

Seu micro está devidamente aterrado?

Desculpe minha ignorância, mas como se aterra o micro? 

Você fala em aterrar a tomada que puxo energia pra ele?

 

valeu AI

Compartilhar este post


Link para o post
Compartilhar em outros sites

@renatojg7 Correto aterramento na tomada feito da maneira correta com uma haste de cobre aterrada no chão (na terra rsrs).

aterramento.png

fiosecabos_aterramento_clip_image001.gif

Editado por Edvaldo J. Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites
28 minutos atrás, Edvaldo J. Frederico disse:

@Ricardo S Ferreira Eu tenho as vezes esse mesmo problema de ruido no som, minha máquina está aterrada certinho, o fase e o neutro também está certinho e as vezes sai um ruido do meu som.

O ruido você escuta apenas quando está sem som nem um mudo.

Se alguém tiver a solução eu agradeço kkkkk

Olá

Aqui tambem. Só de eu plugar o som no pc, ele ja chia. Sem musica. Mas meu pc não esta ligado a uma tomada com aterramento. Minha casa ´´e alugada e so tem 127v. como faço pra aterrar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@renatojg7 Para se fazer aterramento é só você fixar uma haste de cobre normalmente tem uns 2 metros na terra conforme o video, da trabalho já vou avisando kkkk

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Ricardo S Ferreira disse:

Desconfiei disso desde que você falou que no celular não acontece.

Há que verificar também a blindagem do cabo que conecta no P2.

Então, sobre essa ligação, na saida do modulo tem 2 fios positivos e 2 negativos. Eles iriam direto para o cd player se fosse no carro. Eu juntei os positivos e os negativos e liguei em um cabo p2 que comprei. O cabo p2 que comprei tinha as duas pontas p2.

Eu cortei uma das pontas, descasquei o fio e liguei no positivo e negativo do modulo. Só que tem um detalhe: No cabo p2, tinha 3 fios, nas cores branco, preto e amarelo. FIquei beem em duvida quem era quem ai. acabei ligando só o amarelo e o preto, deixando o branco de lado. 

Nenhum fio esta soldado com estanho. Tudo bem enrolado e com fita isolante. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Edvaldo J. Frederico disse:

@renatojg7 Para se fazer aterramento é só você fixar uma haste de cobre normalmente tem uns 2 metros na terra conforme o video, da trabalho já vou avisando kkkk

 

Ajudou muito heim, vou ver se eu mesmo faço isso. Não só para o pc e som, mas é interessante todas tomadas terem aterramento. 

valeu ae 

3 horas atrás, Edvaldo J. Frederico disse:

@renatojg7 Correto aterramento na tomada feito da maneira correta com uma haste de cobre aterrada no chão (na terra rsrs).

aterramento.png

fiosecabos_aterramento_clip_image001.gif

Entendi como é o esquema. valeu pela ajuda 

4 minutos atrás, Ricardo S Ferreira disse:

O preto está ligado  no positivo?

Se sim, inverta-os.

Não, o preto esta no negativo e o amarelo no positivo. O branco sem uso. Necessita de solda?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@renatojg7 O aterramento de casa eu mesmo fiz e em todas as tomadas do meu quarto que usam tomada de três pinos entre outros eletrônicos que necessitam de aterramento, é bom para evitar choque e interferência.

Falta mais em algumas tomada de casa mais vou fazendo conforme a vontade, esse tempinho de chuva e frio não ajuda muito kkkkkk

E para saber qual é fase ou neutro é bom usar aquela chaves de teste ou um multimetro.

como%2Busar%2Bchave%2Bde%2Bteste%2B3.jpg

multimetro-digital__88452_zoom.jpg

Editado por Edvaldo J. Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Edvaldo J. Frederico disse:

@renatojg7 O aterramento de casa eu mesmo fiz e em todas as tomadas do meu quarto que usam tomada de três pinos entre outros eletrônicos que necessitam de aterramento, é bom para evitar choque e interferência.

Falta mais em algumas tomada de casa mais vou fazendo conforme a vontade, esse tempinho de chuva e frio não ajuda muito kkkkkk

Aqui també ta muito frio e só chuva kk

 

 

Este modulo que estou usando é da taramps tl-600

Coloquei 1 sub(caixa maior do home) + 1 caixinha de som nesse modulo. Fonte de pc de 200w 

Coloquei muita coisa nesse modulo???

Algumas informações do manual do modulo:

Potencia maxima @13,8vdc - 2(simbolo de ferradura de cavalo)   ----------170w rms (2x85w)

potencia maxima @13,8 vdc - 4(simbolo de ferradura de cavalo) ------------- 120w rms (2x60w)

 

 

2 horas atrás, renatojg7 disse:

Este modulo que estou usando é da taramps tl-600

Coloquei 1 sub(caixa maior do home) + 1 caixinha de som nesse modulo. Fonte de pc de 200w 

Coloquei muita coisa nesse modulo???

Algumas informações do manual do modulo:

Potencia maxima @13,8vdc - 2(simbolo de ferradura de cavalo)   ----------170w rms (2x85w)

potencia maxima @13,8 vdc - 4(simbolo de ferradura de cavalo) ------------- 120w rms (2x60w)

 

Posso colocar mais quantas caixinhas??

 

32 minutos atrás, renatojg7 disse:

Posso colocar mais quantas caixinhas??

o modulo vai aguentar mais uma? amanha já vou providenciar o aterramento 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@renatojg7 Como é o cabo que você esta usando para a conexão entre o PC e o som?

Você certificou se o plug entrou até o final?

Verificou a impedância de saída de sua placa de áudio?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, Bcpetronzio disse:

@renatojg7 Como é o cabo que você esta usando para a conexão entre o PC e o som?

Você certificou se o plug entrou até o final?

Verificou a impedância de saída de sua placa de áudio?

 

Então, sobre essa ligação, na saida do modulo tem 2 fios positivos e 2 negativos. Eles iriam direto para o cd player se fosse no carro. Eu juntei os positivos e os negativos e liguei em um cabo p2 que comprei. O cabo p2 que comprei tinha as duas pontas p2.

Eu cortei uma das pontas, descasquei o fio e liguei no positivo e negativo do modulo. Só que tem um detalhe: No cabo p2, tinha 3 fios, nas cores branco, preto e amarelo. FIquei beem em duvida quem era quem ai. acabei ligando só o amarelo e o preto, deixando o branco de lado. 

 

Sim, enfiei o plug até o final. Na saida da frente e direto na placa-mãe do pc. O engraççado é que no celular funciona limpo. O pessoal pediu para eu aterrar a tomada. Ja estou providenciando 

 

Sobre a impedancia, como eu verifico isso? Sei que minha mobo tem som hd de 5.1 integrado. Nao tenho Placa de som 

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, renatojg7 disse:

Aqui també ta muito frio e só chuva kk

Este modulo que estou usando é da taramps tl-600

Coloquei 1 sub(caixa maior do home) + 1 caixinha de som nesse modulo. Fonte de pc de 200w 

Coloquei muita coisa nesse modulo???

Algumas informações do manual do modulo:

Potencia maxima @13,8vdc - 2(simbolo de ferradura de cavalo)   ----------170w rms (2x85w)

potencia maxima @13,8 vdc - 4(simbolo de ferradura de cavalo) ------------- 120w rms (2x60w)

 

 

Posso colocar mais quantas caixinhas??

 

o modulo vai aguentar mais uma? amanha já vou providenciar o aterramento 

Bom dia

 

O bom se essa potencia tive 3 ou 4 saídas ai ficaria top.

Se eu fosse você passaria para frente esse TL600 e trocaria por uma T400 (pode ser usada mesmo) e alem do mais é isso que está fazendo geral esse ruido no seu som, esse potencia TL600 foi feita para receber sinal amplificado da saida de um cd-plaer automotivo, pegue a T400 que possui entrada RCA que vai ser mais negocio ou alguma outra potencia que tenha entrada RCA.

Faça a alteração nessa fonte para ela fornecer 13.8 volts com isso você vai tirar um pouco mais de potencia e qualidade do som do som.

O cara do vídeo é meio porquinho mais da para entender.

A quantidade de caixa que você pode ligar vai depender da impedância das caixas e da impedância minima do amplificador.
 

Citação

 

Então, sobre essa ligação, na saída do modulo tem 2 fios positivos e 2 negativos. Eles iriam direto para o cd player se fosse no carro. Eu juntei os positivos e os negativos e liguei em um cabo p2 que comprei. O cabo p2 que comprei tinha as duas pontas p2.

Eu cortei uma das pontas, descasquei o fio e liguei no positivo e negativo do modulo. Só que tem um detalhe: No cabo p2, tinha 3 fios, nas cores branco, preto e amarelo. FIquei bem em duvida quem era quem ai. acabei ligando só o amarelo e o preto, deixando o branco de lado. 

 

Sim, enfiei o plug até o final. Na saida da frente e direto na placa-mãe do pc. O engraçado é que no celular funciona limpo. O pessoal pediu para eu aterrar a tomada. Ja estou providenciando 

 

Sobre a impedância, como eu verifico isso? Sei que minha mobo tem som hd de 5.1 integrado. Não tenho Placa de som 

 

A ligação que você fez está errada e acho também que esse cabo que você comprou não é blindado porque o cabo blindado tem uma malha em volta do fio.

É assim esse cabo tem três fio porque o som que ele manda é em estéreo, som do lado direito e lado esquerdo.

Provavelmente o Amarelo é o positivo do lado direito, o Branco do lado esquerdo e o Preto é o negativo para ambos fios.

Nessa foto é um cabo RCAxP2 ou cabo P2xP2 por dentro, esse é o cabo aterrado veja que ele tem um malha por fora e é essa malha que é a blindagem que evita interferência.

philips-2x020BTpreto.jpg

Abs Edvaldo

 

 

Editado por Edvaldo J. Frederico
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, Edvaldo J. Frederico disse:

Bom dia

 

O bom se essa potencia tive 3 ou 4 saídas ai ficaria top.

Se eu fosse você passaria para frente esse TL600 e trocaria por uma T400 (pode ser usada mesmo) e alem do mais é isso que está fazendo geral esse ruido no seu som, esse potencia TL600 foi feita para receber sinal amplificado da saida de um cd-plaer automotivo, pegue a T400 que possui entrada RCA que vai ser mais negocio ou alguma outra potencia que tenha entrada RCA.

Faça a alteração nessa fonte para ela fornecer 13.8 volts com isso você vai tirar um pouco mais de potencia e qualidade do som do som.

O cara do vídeo é meio porquinho mais da para entender.

A quantidade de caixa que você pode ligar vai depender da impedância das caixas e da impedância minima do amplificador.

 

Abs Edvaldo

 

 

Poxa, eu acabeide comprar esse modulo por 107 reais kkk Sério que ele nao é o certo?

então este modulo sóposso colocar o sub e mais uma caixinha mesmo?

\vou ver se consigo alterar minha fonte para fornecer os 13v tambem. Pelo que entendi, ele usa os fios de 12v e o de 1,5 v 

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

@renatojg7 Sério mesmo esse módulo só possui dois canais ele não foi feito para tocar subwoofer, ele é feito para tocar um par de caixas iguais ai ficaria bom.

Esse amplificador não tem corte de frequência passa baixo (LPF), o subwoofer está saída voz?

A função do subwoofer é só tocar graves e sub graves.

A caixinhas quando você aumenta muito o volume ela não distorce um pouco?

Distorce porque elas estão recebendo graves e subgraves, e elas não são feito para receber isso; falta de corte de frequência passa alto (HPF).

Mais o problema das caixinhas distorcendo um capacitor em séria de 100x100 resolve.

Tem um outro video que usa o fio de 12V e 5V (na fonte não tem fio de 1.5Volts pelo que me lembre) e pra mim não deu certo.

Mais faça o do video que funciona perfeitamente você só precisa de um trimpot e um resistor só não lembro o valor de ambos (estou no trampo e não da para ver o video ouvindo, meu chefe está na minha frente kkkkkkkkkkkkkkkk), um ferro de solda e uma multímetro para ir regulando o trimpot até chegar em 13.8volts ou próximo.

Mais vou te explicar mais um pouco sobre esse tal corte de frequência.

O ouvido humano consegui ouvir de 20Hz até 20000Hz ou 20Khz e cada alto-falante tem uma faixa de frequência que ele vai ter um resultado melhor.

Não existe nem um alto falante que consiga reproduzir tocas as frequência de 20hz até 20khz, na verdade até existe o o nome dele é fullrange; ele até consegui mais ele não consegui responder com eficiência as baixas frequência (de 20hz até uns 80Hz) e nem as alta frequência (de 5khz até 20khz)

seas-exotic_driver.jpg

Esse da foto é um fullrange, ele tem um cone pequeno no meio que funciona como se fosse um tweeter.

O alto-falante do tipo subwoofer (depende do tamanho) sua função é reproduzir as frequência baixas (graves e subgraves) que vai dos 20hz até os 100hz , o woofer (depende do tamanho) de 100hz até 5khz e por ultimo os tweeter (depende do tamanho) que responde de 5khz até 20khz.

Existem outros tipos de alto falantes como middranger, driver de corneta mais o que te falei é o básico.

E o cara responsável em dividir a frequência que cada um vai receber é o corte de frequencia presente em diversos amplificadores, cd player, entre outros equipamentos de som; além do mais eles protegem o alto falante.

subwoofer_pioneer_ts_w3002d4_12_3500w_17

Esse da foto é um subwoofer, eles vão de 6" até 18" (deve ter maior) normalmente são grandes e pesados e precisam de muita potencia para conseguir um bom resultado.

515_Woofer.jpg

Esse da foto é um woofer,  eles vão de 6" até 18" (deve ter maior) normalmente são grandes e pesados ( um pouco menos que o subwoofer) e precisam de muita potencia para conseguir um bom resultado.

84187360.jpg

Esse da foto é o Tweeter, são bem menores e vão de 1" até 4" (deve ter maior mais não lembro) são muito menores que o subwoofer e woofer e não precisam de tanta força para se conseguir um bom resultado.

kkkkkkk tem um monte de coisa sobre som que nem eu sei mais da uma pesquisada no Google que você vai achar muita coisa.

http://autosom.net/artigos.asp

 

Abs Edvaldo

 

 

Editado por Edvaldo J. Frederico
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Edvaldo J. Frederico disse:

@renatojg7 Sério mesmo esse módulo só possui dois canais ele não foi feito para tocar subwoofer, ele é feito para tocar um par de caixas iguais ai ficaria bom.

Esse amplificador não tem corte de frequência passa baixo (LPF), o subwoofer está saída voz?

A função do subwoofer é só tocar graves e sub graves.

A caixinhas quando você aumenta muito o volume ela não distorce um pouco?

Distorce porque elas estão recebendo graves e subgraves, e elas não são feito para receber isso; falta de corte de frequência passa alto (HPF).

Mais o problema das caixinhas distorcendo um capacitor em séria de 100x100 resolve.

Tem um outro video que usa o fio de 12V e 5V (na fonte não tem fio de 1.5Volts pelo que me lembre) e pra mim não deu certo.

Mais faça o do video que funciona perfeitamente você só precisa de um trimpot e um resistor só não lembro o valor de ambos (estou no trampo e não da para ver o video ouvindo, meu chefe está na minha frente kkkkkkkkkkkkkkkk), um ferro de solda e uma multímetro para ir regulando o trimpot até chegar em 13.8volts ou próximo.

Mais vou te explicar mais um pouco sobre esse tal corte de frequência.

O ouvido humano consegui ouvir de 20Hz até 20000Hz ou 20Khz e cada alto-falante tem uma faixa de frequência que ele vai ter um resultado melhor.

Não existe nem um alto falante que consiga reproduzir tocas as frequência de 20hz até 20khz, na verdade até existe o o nome dele é fullrange; ele até consegui mais ele não consegui responder com eficiência as baixas frequência (de 20hz até uns 80Hz) e nem as alta frequência (de 5khz até 20khz)

seas-exotic_driver.jpg

Esse da foto é um fullrange, ele tem um cone pequeno no meio que funciona como se fosse um tweeter.

O alto-falante do tipo subwoofer (depende do tamanho) sua função é reproduzir as frequência baixas (graves e subgraves) que vai dos 20hz até os 100hz , o woofer (depende do tamanho) de 100hz até 5khz e por ultimo os tweeter (depende do tamanho) que responde de 5khz até 20khz.

Existem outros tipos de alto falantes como middranger, driver de corneta mais o que te falei é o básico.

E o cara responsável em dividir a frequência que cada um vai receber é o corte de frequencia presente em diversos amplificadores, cd player, entre outros equipamentos de som; além do mais eles protegem o alto falante.

subwoofer_pioneer_ts_w3002d4_12_3500w_17

Esse da foto é um subwoofer, eles vão de 6" até 18" (deve ter maior) normalmente são grandes e pesados e precisam de muita potencia para conseguir um bom resultado.

515_Woofer.jpg

Esse da foto é um woofer,  eles vão de 6" até 18" (deve ter maior) normalmente são grandes e pesados ( um pouco menos que o subwoofer) e precisam de muita potencia para conseguir um bom resultado.

84187360.jpg

Esse da foto é o Tweeter, são bem menores e vão de 1" até 4" (deve ter maior mais não lembro) são muito menores que o subwoofer e woofer e não precisam de tanta força para se conseguir um bom resultado.

kkkkkkk tem um monte de coisa sobre som que nem eu sei mais da uma pesquisada no Google que você vai achar muita coisa.

http://autosom.net/artigos.asp

 

Abs Edvaldo

 

 

Eu percebi que o sub não estava fazendo sua função direito... que pena. 

Parecia mesmo que estava saindo voz do sub. 

 

Já estou quase terminando o aterramento. 

 

E ótima explicação!! Obrigado 

8 horas atrás, Edvaldo J. Frederico disse:

Bom dia

 

O bom se essa potencia tive 3 ou 4 saídas ai ficaria top.

Se eu fosse você passaria para frente esse TL600 e trocaria por uma T400 (pode ser usada mesmo) e alem do mais é isso que está fazendo geral esse ruido no seu som, esse potencia TL600 foi feita para receber sinal amplificado da saida de um cd-plaer automotivo, pegue a T400 que possui entrada RCA que vai ser mais negocio ou alguma outra potencia que tenha entrada RCA.

Faça a alteração nessa fonte para ela fornecer 13.8 volts com isso você vai tirar um pouco mais de potencia e qualidade do som do som.

O cara do vídeo é meio porquinho mais da para entender.

A quantidade de caixa que você pode ligar vai depender da impedância das caixas e da impedância minima do amplificador.
 

A ligação que você fez está errada e acho também que esse cabo que você comprou não é blindado porque o cabo blindado tem uma malha em volta do fio.

É assim esse cabo tem três fio porque o som que ele manda é em estéreo, som do lado direito e lado esquerdo.

Provavelmente o Amarelo é o positivo do lado direito, o Branco do lado esquerdo e o Preto é o negativo para ambos fios.

Nessa foto é um cabo RCAxP2 ou cabo P2xP2 por dentro, esse é o cabo aterrado veja que ele tem um malha por fora e é essa malha que é a blindagem que evita interferência.

philips-2x020BTpreto.jpg

Abs Edvaldo

 

 

Estou quase terminando o aterramento da tomada. então se a tomada estiver aterrada e eu não estiver usando este cabo, não vai adiantar?

Posso comprar este cabo blindado p2xp2, mas como eu instalo ele no meu modulo? Onde eu ligo a malha do aterramento no modulo?

 

Obrigado 

amplificador_taramps_tl_600_4_.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@renatojg7 A ligação correta seria assim a malha seria o negativo e o fio vermelho (lado direito ou canal 1) e branco (lado esquerdo ou canal 2) seria o positivo.

Mais ligue o aterramento se resolver nem precisa trocar o cabo P2.

O canal do sub normalmente é mais forte do que o canal dos demais alto falante, por exemplo a taramps T400 manda 200WRMS para o sub e 100WRMS para o canal esquerdo e 100 para o canal direito.

 

Abs Edvaldo

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, Edvaldo J. Frederico disse:

@renatojg7 A ligação correta seria assim a malha seria o negativo e o fio vermelho (lado direito ou canal 1) e branco (lado esquerdo ou canal 2) seria o positivo.

Mais ligue o aterramento se resolver nem precisa trocar o cabo P2.

O canal do sub normalmente é mais forte do que o canal dos demais alto falante, por exemplo a taramps T400 manda 200WRMS para o sub e 100WRMS para o canal esquerdo e 100 para o canal direito.

 

Abs Edvaldo

acabei de aterrar a tomada, e não resolveu. 

Usei uma haste de 2m, prendi um cabo com uma presilha na haste, levei o cabo até a minha tomada, filtro de linha padrão novo e cabo da fonte do pc padrão novo também. Ainda chiando. 

Vamos trocar o cabo então...

 

É só eu pedir um cabo p2 blindado?

 

O cabo que vai na fonte do som, precisa de aterramento também?

 

Editado por renatojg7

Compartilhar este post


Link para o post
Compartilhar em outros sites

@renatojg7 A fonte é aterrada por padrão usando a tomada de 3 pinos, não tem necessidade.

Você poderia ter coloco esse conector RCA fêmea se o seu cabo fosse P2xRCA

conector-rca-preto-rabo-f-00-400x300.jpg

Ou colocar esse conector P2 fêmea (se o cabo fosse P2xP2) ficaria um servicinho top

jack-j2-estereo-plastico-4c56ab9d36.jpg

É só pedir um cabo P2 blindado não tem erro.

 

Abs Edvaldo

 

Editado por Edvaldo J. Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, vamos lá para o próximo episodio desta novela kkk

Fui comprar o cabo p2 blindado, mas nao tinha. Comprei um pouco de cabo de audio com malha (blindado) e um conector p2 para eu soldar.

Comprei também mais um cabo de energia para fonte. Agora o pc e o som estão com cabo 3 pinos padrão novo e conectados na tomada que eu aterrei. 


Fiz o cabo assim:

 

Usei a malha e amarrei nos dois fios que sai do modulo negativo. Os dois fios do cabo, conectei na saida positiva do modulo.

No conector p2, fiz a ligação normal. Malha bem isolada e as duas pontas positivas soldadas. 

 

No pc ficou chiando até mais alto. No celular, tocou liso. 

 

Será que renato vai conseguir tem um som sem chiado? será que vai dar tudo certo, ou ele vai ficar com raiva e tacar fogo em tudo? Não percam o próximo episódio da novela! :D

 

Abraços!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@renatojg7 Bom dia

 

É assim mesmo som tem seus mistérios no meu carro e no meu quarto estou sempre mexendo rsrsrs.

Você poderia colocar um cd-player com entrada auxiliar para ver se resolveria esse problema, ou trocar esse módulo por um que tenha entrada RCA.

 

Abs Edvaldo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×