Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Pode ser que a bateria esteja "nas últimas", ou pode ser alguma coisa que não está configurada corretamente.

Tente dar um reset na bios, se não resolver troque a bateria da placa-mãe.

Editado por Wal SJC

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja dei o reset na bios mais não adiantou ! o engraçado e que geralmente quando da problema na bateria a data e a hora se alteram mais não e meu caso 

dei o reset pelo jumper clear CMOS ! mesmo assim não adiantou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 07/06/2016 às 20:40, Robson Gomes Força disse:

ja dei o reset na bios mais não adiantou ! o engraçado e que geralmente quando da problema na bateria a data e a hora se alteram mais não e meu caso 

dei o reset pelo jumper clear CMOS ! mesmo assim não adiantou

 

Amigo, faça a substituição da bateria da sua placa, provavelmente ela já era.

bat_pc.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×