Ir ao conteúdo
  • Cadastre-se
Guilherme_Guiih

Tv plt4270 gradiente plasma - não liga

Recommended Posts

Olá, tudo bem pessoal

Sou novo aqui, acompanho o forum a muito tempo, porém agora me registrei para ajudar a galera e ser ajudado rs.

Então! Agora começando a mexer com tvs, comprei essa gradiente 42 plasma para arrumar, e o defeito e o seguinte:

Ligo ela na tomada, led standy by vermelho acende.

Ai aperto o botão de ligar, muda para azul. Porém sem imagem e nem som.

Abrindo ela encontrei um fusível queimado na zsus. 

então o stk estava queimado.

E aqui perto de minha casa um colega me emprestou uma zsus, de um modelo semelhante plt4230.

Ela possui mesmas alimentações.

então coloquei e ok.

Ai tambem verifiquei a ysus, aparentemente normal.

Limpei os conectores da buffer,

E quando vou ligar ela

A fonte logo liga com um zumbido baixo,

E quando aperta o botao on

Ele para o zumbido por 2 segundos,

E depois volta o zumbido,

Testei somente a fonte sem nada ligado,

E logo que eu ligo o cabo de alimentação,

Ela comeca a zumbir.

Tensões:

Vs:198

Va: 63

12v: ok

5:ok

5vs: ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×