Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Moita

Placa De Vídeo X Sinal De Tv

Recommended Posts

aê Galera!!!

Tenho uma placa de vídeo MX440 com saída para TV. Mandei fazer um cabo de 5m para ligá-la na TV e não funcionou. Comprei outro, e não funcionou. Ou seja, ela só gera sinal de vídeo para a TV com o cabo de 1,5m que veio na caixa original do produto.

Alguém sabe me dizer o por quê disto???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por PC IRADO@27 jul 2004, 16:40

Depois que você conecta o cabo na tv, você está fazem do uso do recurso nview, que o driver da placa dispõe?

você precisa configura-lo corretamente e detectar o video auxiliar(tv), só assim tem sinal correto.

A propósito tem um tópico acima tratando desse assunto na integra, entre lá você pode ser ajudado...

Acho q você não entendeu...

Já esta tudo customizado e funcionando.

quando troco os cabos por cabos maiores o sinal de vídeo não é reconhecido pela TV.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que você esteja usando cabos com especificações diferentes...

O fato dele só ser maior, foge da lógica por não funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Moita+27 jul 2004, 16:43-->
PC IRADO@27 jul 2004, 16:40

Depois que você conecta o cabo na tv, você está fazem do uso do recurso nview, que o driver da placa dispõe?

você precisa configura-lo corretamente e detectar o video auxiliar(tv), só assim tem sinal correto.

A propósito tem um tópico acima tratando desse assunto na integra, entre lá você pode ser ajudado...

Acho q você não entendeu...

Já esta tudo customizado e funcionando.

quando troco os cabos por cabos maiores o sinal de vídeo não é reconhecido pela TV.

Ok, já corrigí a resposta, abraço..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×