Ir ao conteúdo
  • Cadastre-se
dersonsantos

Computador liga e desliga apos dois bips tipo sirene

Recommended Posts

Primeira postagem no fórum.

 

Ao ligar o computador, ele da dois bips tipo sirene e desliga depois, sendo que o cooler funciona e as luzes acendem.

Já troquei a fonte, limpei as duas memórias, e nada!

já liguei sem as memorias, hd, drive de cd e dvd, e continuou desligando!

já troquei a pasta térmica do processador, e nada!

Cortei os fios que liga e desliga o pc pra ligar direto, e também deu na mesma.

 

Se alguém puder me ajudar eu agradeço galera. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentou resetar o Bios? Qual a sua configuração? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, NASCARBR disse:

Tentou resetar o Bios? Qual a sua configuração? 

Tentei pela bateria e pelo jumper, mas não deu em nada. Não tenho a configuração já que ele não liga :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Configuração pode saber alguma  coisa olhando dentro do gabinete. Mas tem cara de Bios corrompido ou outra coisa na placa-mãe. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×