Ir ao conteúdo
  • Cadastre-se
vini310599

Chiado na onboard

Recommended Posts

Bom dia, hoje, ao ligar meu computador, percebi um chiado no fone, que estava conectado na frontal do meu gabinete, e não saia som de nenhum programa ou site, a mesma coisa acontecia se eu conectasse o fone na entrada traseira, conectei o fone no meu monitor, conectado na entrada HDMI da minha placa de vídeo, e estava normal. Já desinstalei e reinstalei os drivers, já atualizei os mesmos e já verifiquei a entrada na placa-mãe, o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@vini310599 seu fone é um USB ou aqueles P2(que tem 2 cabos, verde e rosa)?

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu notebook estou com o mesmo problema, e não sei como resolver, Já tentei instalar os drivers mais atuais, mas não tenho resultado e o chiado continua no fone de ouvido (P2) e por isso não consigo assistir nada no fone. Meu notebook : Dell Inspiron 15 3000 series.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×