Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
nacastro

A7v8x-mx

Recommended Posts

:muro: As placas mãe A7v8X-MX tem a seguinte característica: ao ligar elas desligam e ligam rapidamente. Alguém sabe o motivo? Tem como resolver esse problema.

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca tinha me preocupado, mas uma A7N266 aqui do meu trampo também faz isso, então acho que não deve ser somente na sua linha que ocorre...mas o porque eu também gostaria de saber.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece que isso realmente é uma característica e não tem como desabilitar. :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori@27 jul 2004, 17:22

Parece que isso realmente é uma característica e não tem como desabilitar. :huh:

Na sua Deluxe também ocorre isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso foi discutido aqui. Parece ser uma caracteristica da placa-mãe mesmo. Ela faz uma especie de checagem para ver se o cooler esta em ordem.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por The Jackal@27 jul 2004, 17:24

Na sua Deluxe também ocorre isso?

Na Deluxe não tem não, e só nessa A7V8X-MX mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, isso é normal, no próprio site da Asus diz que é uma característica do chipset VIA da motherboard. Ela faz isso sempre que a placa é ligada pela primeira vez após sua energia ser cortada. Acontece com a placa A7V266-MX também...

:wacko:

Link da asus que fala sobre isso:

http://www.asus.com/support/faq/qanda.aspx?KB_ID=851251

Espero ter ajudado...

:ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

B) oi pessoal:

Este negócio de liga e desliga é normal e é um tipo de sistema de segurança para verificar se a placa num tem algo de errado. é simplesmente uma carga q a placa recebe para verificar se o chipset está tudo ok para não queimar o processador ou outro componente. é tipo de um teste.

falou! :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×