Ir ao conteúdo
  • Cadastre-se
karlo

Windows update

Recommended Posts

Meu SO w7 64bits, acontece que o wupdate fica procurando indefinidamente att, e não baixa nenhuma, não dá código de erro nem nada, de resto funciona normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom.

 

Vamos lá....

 

isso lhe atrapalha a navegação? ou está te atrapalhando de alguma forma? se não desativa o Win update

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi o q fiz desativei o update mas como tenho o sistema atualizado gostaria de manter as att em dia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixe este arquivo .bat para seu desktop , clique no arquivo com o botão direito e em executar como administrador...Aguarde...

Após feito tente o updates novamente.

 

http://www.tenforums.com/attachments/tutorials/59911d1453392699-windows-update-reset-windows-10-a-reset_reregister_windows_update_components.bat

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, tekinha disse:

Baixe este arquivo .bat para seu desktop , clique no arquivo com o botão direito e em executar como administrador...Aguarde...

Após feito tente o updates novamente.

 

http://www.tenforums.com/attachments/tutorials/59911d1453392699-windows-update-reset-windows-10-a-reset_reregister_windows_update_components.bat

Ola amigo tekinha é para o w7 ultimate?

o meu AV MSE atualiza normalmente.

O WUPDATE está desativado, porque os processos netscvs e outro ficam consumindo cpu

Compartilhar este post


Link para o post
Compartilhar em outros sites

É para o 10 mas já testei no seven e funciona, pode testar.

Não vai mexer com antivírus,apenas windows update.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tekinha, hj executei novamente o wupdate, e após umas 02hs o mesmo encontrou att e baixou normalmente, não executei o arquivo por ti sugerido, vou aguardar para ver o q acontece. Eu acho q demorou, pois recebi uma att com quase 03gb para o w10, pois este note eu já fiz a att para o w10 e retornei para o W7, pois tenho uma multifuncional q não possui driver para o w10. de qq forma agradeço a tua disponibilidade em ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×