Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lannasamara

Winamp

Recommended Posts

USO O WINAMP VERSÃO 2.91

FIZ O DOWNLOAD DE VÁRIOS SKINS PARA ESTE WINAMP , MAS NÃO SEI COMO

USAR.

ALGUÉM PODERIA ME AJUDAR DETALHADAMENTE (SOU USUÁRIO INICIANTE).

OBRIGADO !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

suponho que você não tenha pego os skins modernos (para winamp 3 ou 5)

Como saber se é moderno ou não: os modernos normalmente tem o formato do winamp.

esse é um skin moderno:

<div class='bbimg'>%7Boption%7Dhttp://download.nullsoft.com/customize/component/3/2004/6/17/S/small_image/iRobot.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

esse é um skin clássico:

<div class='bbimg'>%7Boption%7Dhttp://download.nullsoft.com/customize/component/2004/5/12/S/small_image/OakAmp.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

se você pegou os clássicos (winamp 2x), vá em:

1- coloque os skins em uma só pasta, e mova para um lugar onde você não va move-los mais

2- abra o winamp

3- na "listra" onde está escrito winamp, clique com o botão da direita, e no menu, vá em skins depois em gerenciador de skins. (ou simplesmente aperte Alt + S)

4- na janela clique em "escolher diretorio dos skins", e selecione a pasta dos skins.

5- depois que a lista for preenchida, clique duas vezes no nome do skin.

se você pegou os skins modernos, só mesmo pegando a versão 3 (evite essa versão), ou 5 (recomendada). Ambas encontradas na superdownloads

Entendeu ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalei agora o winamp 5.04 lite e puxei os skins (irobot e team mclaren).

Teclei ALT+S e aparece a caixa com os skins .

Clico duas vezes seguida nos skins e o winamp NÃO muda a aparência.

Poderia me ensinar detalhadamente como faço para mudar a aparência dele para os skins que eu instalei.

Obrigado !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lannasamara@29 jul 2004, 21:56

Instalei agora o winamp 5.04 lite e puxei os skins (irobot e team mclaren).

Teclei ALT+S e aparece a caixa com os skins .

Clico duas vezes seguida nos skins e o winamp NÃO muda a aparência.

Poderia me ensinar detalhadamente como faço para mudar a aparência dele para os skins que eu instalei.

Obrigado !!!

ué... o procedimento é esse mesmo!

Tenta dar dois cliques no arquivo que você baixou... direto no Windows Explorer

Eles são skins clássicos ou modernos!? :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já fiz isto e nada acontece, o winamp não muda de aparência.

O que pode está acontecendo ?

Obrigado !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

não sei se tem nada a ver, mas tente pegar o Winamp 5.04 FULL, pois esse LITE é muito restrito... não dando acesso a Skins... B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado a todos pela ajuda , já resolvi o problema.

Não estava dando certo porque minha versão era lite , peguei a versão 5.02 full e resolvi o problema.

Obrigado "gu1lh3rw3" .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×