Ir ao conteúdo
  • Cadastre-se
Visitante

Dificuldade para ligar pc após conectar cabo disquete na placa-mãe.

Recommended Posts

Visitante

Olá, essa já é minha 3ª vez postando esse problema aqui, espero dessa vez ter sucesso. Irei detalhar a vida desse PC, como foi montado a configuração e resultados ao levar nas assistências tecnicas etc.

 

Configuração:

Placa-mãe: ASUS B85M-E

Processador: Intel Core i3-4130 3.4 GHz 4 núcleos LGA 1150

RAM: Corsair 4GB DDR3 1333 MHz

HD: Samsung 500 GB

Fonte: Corsair 500w

Placa de vídeo: NVIDIA GeForce GTX 550Ti 1GB

SO: Windows 10

 

Montagem: Com todas as peças já reunidas era só montar, foi o que pensei. Liguei tudo perfeitamente, menos por um detalhe, o maldito cabo para disquete que acabei ligando na placa-mãe, os fios derreteram e eu cortei fora e isolei (mais tarde trocaria de fonte). Depois desse erro fatal, ele ligou normalmente.

 

Problemas: O primeiro problema que ele apresentou foi de não querer ligar, só ligava um tempo depois (um macete para ter mais chaces dele ligar quando quero que acabei aprendendo é tirar e colocar a memória RAM dele ou apenas deixá-lo aberto por um tempo). Um outro problema começou a ocorrer, ele desligava sozinho, algumas vezes ligava de novo sozinho ou manualmente, mas outras não ligava. Depois veio mais um problema, ele começou a ligar sozinho! Todos esses problemas estão separados aqui no fórum, mas estão todos juntos no meu PC. E por fim parou de ligar, o problema foi na placa-mãe, os pinos para encaixar o processador entortaram, depois foi consertado (não tenho ideia do por quê entortarem se nunca removi o processador), e mesmo depois de desentortados os problemas anteriores persistiam.

 

Ao levar na assistência: Não há nada de errado, foi a resposta que recebi.

 

Suspeitas:

Placa-mãe: após aquele engano do cabo de disquete.

Memória RAM: por que removê-la e colocá-la novamente faz ele ligar? (As vezes).

Processador: Não exatamente no processador mas no encaixe, já que entortou do nada.

Gabinete: veio com os botões de liga/desliga e reiniciar invertidos, um no lugar do outro.

Tomada: dizem que a corrente que vem da tomada pode estar baixa demais ocasionando esses problemas, mas já testei em outras tomadas (na verdade em todas) em que outros eletrônicos funcionavam perfeitamente, inclusive outro PC.

Em outros posts que fiz a maioria das respostas foi algo assim: "Deve ser a fonte." "Me parece problema na placa-mãe." "Estranho.", como são peças um pouco caras não posso ficar trocando toda hora, nas assistências só dão a maldita resposta.

 

Agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua placa-mãe recebeu uma sobrecarga com a ligação equivocada do cabo de 3,5v do disquete e está em curto. Qualquer técnico de eletrônica com boa vontade e um multímetro digital verifica isso pra você.

Os pinos entortados foi algum técnikú que fez essa ***** ao desmontar seu kit para avaliação.

Sobre funcionar quando remove a RAM é mais um indício de curto na placa-mãe (atingiu os slots).

Solução é a troca da placa-mãe e a verificação se a fonte ou a memória RAM foi afetada. Só testando separadamente em outra máquina no caso da RAM. 

Os processadores de uns anos pra cá raramente queimam e o HD é o mais fácil de verificar com o HD TUNES.

Se a ligação dos botões frontais estiver ok não é necessário trocar o gabinete. (Uma vez pequei uma máquina com curto na placa do botão POWER, não custa conferir)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  •    10
    Visitante

    @Rodrigo_Sobrinho Faz sentido, reúne perfeitamente os problemas que tenho aqui com uma explicação lógica, mas o bizarro disso é que as assistências que mandei diziam que não havia nada de errado com o meu PC. Vou levar sua resposta em consideração e procurar outro técnico mais confiável por aqui. Agradeço!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    2 horas atrás, Yuri Jorge disse:

    @Rodrigo_Sobrinho Faz sentido, reúne perfeitamente os problemas que tenho aqui com uma explicação lógica, mas o bizarro disso é que as assistências que mandei diziam que não havia nada de errado com o meu PC. Vou levar sua resposta em consideração e procurar outro técnico mais confiável por aqui. Agradeço!

    Pois é... esse é o nível da maioria das assistências que temos no Brasil. Meros trocadores de componentes.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Criar uma conta

    Crie uma nova conta em nossa comunidade. É fácil!

    Crie uma nova conta

    Entrar

    Já tem uma conta? Faça o login.

    Entrar agora





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×