Ir ao conteúdo
  • Cadastre-se
Janaina Bucco

Entro em sites de banco, porém o bankline não funciona

Recommended Posts

Boa tarde!

 

Estou com um problema me incomodando à alguns dias (acredito que uns 20 dias).

 

Possuo conta no Santander, CEF, Itau. E geralmente utilizo os bancos de modo on-line,para realizar  transferências, pagamentos, etc.

 

E de uns tempos para cá, eles não querem abrir em NENHUM navegador (Chrome, Internet Explorer, Mozilla). Detalhe que os sites dos bancos abrem, e sim com o "https" lá em cima, porém quando faço "login" para acessar a conta XXXXX-X a página fica carregando e nada acontece. Detalhe que o problema também ocorre com os aplicativos no computador, Aplicativo Itau, Aplicativo do cartão de crédito "Credicard" (e sim eu já os utilizei nessa mesma máquina à alguns dias atrás).

 

O Windows é o 10 Home Single.

 

Já inseri DNS na placa, inseri o do Google mesmo "8.8.8.8" "8.8.4.4",

Já limpei histórico, cookies,

 

Minha rede é Wifi, sem roteador, conectado direto ao modem pelo wifi do próprio.

 

Em outra máquina que possuo, e em meu celular os aplicativos, e banklines entram normalmente.

 

Segue o log do ZA Scan e um print de tela como fica quando tento o acesso.

 

 

ZA-Scan.txt

itau.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Janaina Bucco

 

Por favor, atente para o seguinte:

  • Sobre o Fórum: Este é um espaço privado, não público. Seu uso é um privilégio, não um direito.
  • Caso fique sem resposta durante 3 dias, me envie uma Mensagem Privada (MP);
  • O que será passado aqui, somente será com relação ao problema do seu computador portanto, não faça mais em nenhum outro;
  • Siga, por favor, atentamente as instruções passadas e em caso de dúvidas não hesite em perguntá-las;
  • Respeite a ordem das instruções passadas.
  • Observação: Não tome outra medida além das passadas aqui; atente para que, caso peça ajuda em outro fórum, não deixe de nos informar, sob risco de desconfigurar seu computador!

Ao invés de criar um novo tópico, peço que você continue com este e faça uma resposta anexando o log do ZA-Scan, de acordo com essas instruções:

http://forum.clubedohardware.com.br/topic/1105783-como-criar-seu-t%C3%B3pico/

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×