Ir ao conteúdo
  • Cadastre-se
Jefferson Bilotti

GTS 250 - parou de funcionar após troca de processador.

Recommended Posts

Olá, 

Fiz um teste para um amigo de um processador porém apos a troca nem com o processador dele nem com o meu dava video no monitor

voltei o meu processador instalei corretamente com paciência fiz aplicação de pasta térmica porém nao aparecia nada

Retirei a placa de video e liguei no Onboard ( Hdmi da placa-mãe ) e funcionou

Testei a placa de video em outro computador e funcionou 

Depois disso voltei no meu pc porém nao funciona 

Ja realizei alguns procedimentos ( detalhe que nada mudou de quando funcionava )

Atualização da bios

Teste de fonte

Tirei o Hd da fonte pra ver se ligava 

teste de memorias 

limpeza da placa de video

reset da cmos 

A placa de video funcionava perfeitamente 

É uma GTS 250 placa-mãe gigabyte 1155 Processador i3

Formatei o pc e coloquei W7 agora 

OBSERVAÇÃO:  ESTOU USANDO O HDMI ONBOARD COM A PLACA DE VIDEO INSTALADA E FUNCIONA O HDMI

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×