Ir ao conteúdo
  • Cadastre-se
Alisson Cerqueira Lopes

Problema com meu computador

Recommended Posts

Qual a configuração completa? Testou com outra fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta fazer uma limpeza no seu computador, limpe as memorias rams, troque a pasta térmica, retire toda poeira. Depois faça o teste para ver se resolveu seu problema. Espero ter ajudado.  :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NASCARBR Acredito ser a fonte mesmo, irei na loja testar com outra pra ver se resolve o problema!

 

A configuração se quer saber é a seguinte:

Placamãe: ipm61r3

Memória: 4 gb

Processador: Pentium G2030 3.0 ghz

usava dois hd's antes desse problema, estou usando somente um agora!

@Jhon Oliveira Obrigado por responder, irei ver as soluções possíveis!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×