Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Hugo Diniz de Araújo

Placa-mãe nova asrock h170 pro4s não liga?

Recommended Posts

Boa tarde, pessoal. Meu primeiro post aqui. Estou com um problema e não estou conseguindo resolver.

 

Comprei algumas peças novas para meu computador (i5 6600k, placa-mãe ASROCK H170 PRO4s, DDR4 2400 2x8gb e SSD240). Montei em cima da minha antiga máquina, que teria os seguintes compomentes: PLACA VÍDEO GTX970, FONTE CORSAIR TX 650 e DOIS HDS).

 

O problema é que quando ligo o pc, os HDs rodam, os coolers da placa de vídeo rodam, os leds da frente do gabinete acendem, mas o cooler do processador não roda e não aparece nada no vídeo. Além de que os periféricos ligados no USB (teclado e mouse) também não ligam (não acendem os leds).

 

O que pode ser o problema? placa-mãe, memória ram, processador ou cooler do processador?

 

Já li em algum lugar, que placas mães mais novas, tem um sistema de bloqueio que impede a placa-mãe de ligar, caso o cooler do processador não ligue. Isso procede?

Editado por Hugo Diniz de Araújo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×