Ir ao conteúdo
  • Cadastre-se
Lucas Lisboa.

RESOLVIDO Sinal oi velox e velocidade enviada.

Recommended Posts

Boa Tarde...

 

No mês passado solicitei 10 megas Da velox para minha linha, (era usuário a anos do velho plano de 600k) eles mandaram a velocidade normal e por uns 30 dias minha velocidade oscilava entre 9.23 MBPS e 10.34 MBPS até aí tudo bem e dentro do esperado, porém pós esses ~30 dias, durante alguns dias seguidos minha internet ficava caindo e rapidamente voltava depois disso a internet parou de cair porém a velocidade agora não passa dos 8.90 MBPS, devido a uma alteração no Downstream na configuração do modem foi alterado de 11295kbps para 10015kbps, tudo bem que está dentro dos 20% de perda que se tem, mas gostaria de saber como proceder para voltar a velocidade de antes, segue as duas imagens da pagina do modem antes e depois da queda de velocidade... E lembrando que os testes de velocidade eu realizado no speedtest.copel.net 

Obrigado

ok.PNG

ok2.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso parece ser um caso a ser discutido com a sua operadora, no caso a OI. Não é uma questão de configuração.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é com a operadora, ou seja, ela "teria" que reconfigurar o profile da sua linha. Tb tenho 10MB, e como você disse, meu downstream era de 11296kb, mas no final de 2014, caiu para 10012 exatos. Não reclamei nem nada,porém a partir de 03/2015 começou a ter varias quedas. Ainda fiquei 2 meses sem reclamar, pois sabia que era incomodação certa, mas não aguentei e pedi reparo.

Pra resumir, entrei na justiça e tudo mais, ganhei indenização (ainda não pagaram, estão atrasados a 3 meses, e agora com a "falência" só deus sabe quando vou receber, rs) e ficaria com a conexão do jeito que tava, ela caia e cada vez que caia a velocidade diminuía, chegando uma vez a estar em 78000. Só sei que a umas 3 semanas o prédio e a rua ficaram sem telefone, pois a Oi havia trocado um cabo. Depois disso, a conexão até parou de cair, mas a velocidade está em 10012KB, mas nem falei com a OI, pois ela até está nos parâmetros, mas sei que isso é uma questão do profile ser reconfigurado na rede, pois uma vez um técnico veio durante minha briga com a OI, e simplesmente ligou para a OI e reconfigurou o profile, voltando aos 11296KB, mas como estava com problemas nos cabos da OI, ficava caindo direto.

Aconselho a você, se sua conexão estiver estável, deixar os 10015, que está muito bom, mas se mesmo assim quiser reclamar, quando o técnico for na sua residência, fala pra ele reconfigurar o profile, mas nem todos sabem se quer o que é isso.., rss.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×