Ir ao conteúdo
  • Cadastre-se
Adrinsane

Serviço do w10 causando problema

Recommended Posts

Bom dia, percebi que alguns programas e jogos não estavam funcionando corretamente, logo olhando pelo afterburner percebi que a maioria estava usando 50% da gpu e processador a 100%, independente do jogo. Na aba do gerenciador, um processo chamado proteção de software, aparecia usando 40% da cpu e depois sumia, ele fazia isso de minutos em minutos, fui procurar como desativá-lo, já tentei de tudo, coloquei no registo como desativado e parei o serviço no cmd, mesmo assim ele fica executando e parando quando quer, deixei o notebook 2 dias de molho para ver se ele fazia alguma att ou progresso e nada. tentei usar o RKill pra ver se encontro alguma coisa, e mesmo assim ele não apontou nada, tentei usar o combofix mas ele não ta oferecendo suporte ao W10, estou sem criatividade para resolver o problema. Se alguém souber como ajudar eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vê se esse link te ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×