Ir ao conteúdo
  • Cadastre-se
SirKluck

Pc não inicia!!

Recommended Posts

Bem meu computador quando eu tento ligar ele, ele liga e mostra a tela do fabricante e depois mostra a tela da placa-mãe e depois mostra a tela das bios normalmente mas quando vai mostrar a tela de iniciando o Windows a tela do PC pisca e volta pra do fabricante e fica nesse looping infinito será se alguém poderia me ajudar? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SirKluck

Provável problema no sistema ou HD.

Pode ser também outra coisa.

 

Primeiro tente reparar a instalação do Windows e verificar o HD.

 

Preciso de mais informações sobre sua configuração.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, seja bem vindo a comunidade.

Pode, por favor, informar maiores detalhes de seu computador? Tipo Marca/Modelo, quanto tem de memória, quanto tem de HDD e qual Windows é e se foi atualizado recentemente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Spectrum..!!O meu PC é um Semp Toshiba, com 2GB de memória RAM, 500 GB de HD, eu uso o Windows 7 e esse problema após eu formatar O PC mais exatamente quando o Windows foi instalar atualizações.

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Math.Pi disse:

@SirKluck

Provável problema no sistema ou HD.

[............]

 

Primeiro tente reparar a instalação do Windows e verificar o HD.

 

Já seguiu a orientação do amigo?

 

Já que formatou recentemente, faça de novo uma nova instalação o erro pode estar em decorrência de algum arquivo não copiado ou corrompido durante a instalação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Spectrum..!! Eu tentei mais a tela pisca e volta para a tela do fabricante antes de aparece qualquer coisa na tela, também observei que quando eu ligo o computador e vou na tela das bios vejo que meu processador está na área dos 90 graus. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SirKluck  Já, então, verificou se o cooler do processador apresenta alguma anomalia, tipo barulho e ou baixa rotação?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×