Ir ao conteúdo
  • Cadastre-se
Igor Borges

Pc reinicia sozinho e depois não consegue dar sequência e ligar

Recommended Posts

Eu montei esse computador tem cerca de 2 anos:

Fonte Corsair CX-430W
i5-4460 3.2GHz
Gigabyte GA-H87M-D3H
2x 4GB ram 1.600mhz kingston e Corsair
240GB SSD Corsair
500GB HD Samsung
Gabinete CoolerMaster HAF 912
GTX 750 ti Gigabyte

Logo que me mudei eu tive uns problemas de energia, onde a energia caia de vez, mas sempre tirei da tomada até restabelecer. Pouco tempo depois começou umas telas azul que provavelmente foi a memoria, mas como só acontecia quando eu deixava o pc durante muito tempo ligado, e para trabalhar precisava de pelo menos 8gb eu ignorei. Só que agora surgiu outro problema, o PC reinicia e não consegue dar sequência a inicialização (acredito que não entra nem na tela da BIOS), e fica nisso, dar um bip de inicialização, cooler acende e tudo mais e logo em seguida desliga tudo e tenta reinicializar novamente. 

O que eu fiz foi desmontar tudo, e ir tentando inicializar peça por peça, dai eu consegui inicializar ele novamente ontem depois de tirar um dos pentes de memoria que eu já desconfiava de estar ruim. Pra mim o problema já tinha sido resolvido ai. Hoje inicializei ele lá pelas 11h, trabalhei até umas 17h e deixei ele lá parado com apenas o monitor desligado. Lá pelas 18:30 ele reinicia e volta a não consegui reinicializar, só que dessa vez com a memoria boa, já calejado eu troquei o slot do pente e funcionou na primeira tentativa.

Na época da tela azul já tinha testado as memorias e os HDs, verificado a temperatura e tudo deu normal. Não tenho outro pc para testar as peças, então tenho que chegar o mais próximo de acertar o diagnostico pra não comprar peça desnecessária. Será que é a placa? Ou as duas memorias foram pra o lixo? Ou pode ser outra coisa?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo relato fica difícil de te dar uma precisão do que é ou não é.

Em se tratando de localidade com fornecimento de energia elétrica ruim, pode ser de fonte, as memórias, placa ...

Precisaria testar sua fonte, acho que seria o caminho mais lógico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas eu não relacionei o problema com a fonte porque o fornecimento de energia elétrica já está normalizado a meses, já o problema de não inicializar surgiu recentemente, creio que associado as telas azuis. Depois da fonte qual seria o próximo passo a ser verificado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×