Ir ao conteúdo
  • Cadastre-se
evertonds

Problemas rede wi-fi

Recommended Posts

Prezados, boa noite.

Estou com a seguinte situação em minha residencia. 

Atualmente possuímos um serviço de internet via fibra ótica, 15 megas, e a internet realmente cumpre o que promete.

Nosso problema atual são os roteadores.

Para situar, moramos em 5 pessoas, cada um com um notebook, e um celular com acesso à rede wireless.

Possuímos 2 roteadores, um TP-LINK, modelo WR740N e um D-Link, modelo DI524. O cabo de rede que sai do modem, se conecta ao TP-Link, e um cabo de rede sai do TP-Link para o D-link, que funciona como um ampliador de sinal. Todos os dois roteadores estão com suas devidas firmwares atualizadas. 

 

Os problemas são basicamente os seguintes:

Em alguns momentos, aleatórios, o sinal wireless do D-Link simplesmente desaparece. Quando isso ocorre, o sinal wireless da TP-Link continua transmitindo, mas não conecta. Tudo isso se resolve ao reiniciar ambos os roteadores. Já fiz testes alternando a posição dos roteadores, e o problema persiste do mesmo jeito, sempre com o roteador final sumindo com o sinal da wireless, e o outro dando problemas para conectar. Já resetei ambos os roteadores (mais de duas vezes), e a situação persiste. Mas como eu disse anteriormente, é um problema que ocorre aleatoriamente, as vezes demora dias para ocorrer novamente, as vezes algumas horas.

 

Gostaria de saber se alguém já passou por situação parecida, ou se possui conhecimento de causa, e que possa me dar uma luz!

Grato

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite.

O que precisa definir aqui é se isso acontece com a sua internet, quer dizer, sem os roteadores isso acontece?

Editado por Spectrum..!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Spectrum..!! Certa vez ocorreu este problema, e ao reiniciar os roteadores os mesmos continuaram sem conectar à internet, enquanto que com o cabo ligado diretamente ao notebook, a internet funcionava normalmente!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@evertonds Sei, você já tentou mudar de canal o WIFI?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça um teste com somente o TPLINK e veja como se comporta. Estou meio desconfiado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×