Ir ao conteúdo
  • Cadastre-se
Charles.play

Problema na inicialização

Recommended Posts

Boa Tarde.

 

Meu notebook  tava com windows 8, ae coloquei o windows 7. 

depois nao prestou mais.  

 EU ligo ai fica na tela preta com o nome do fabricante.

ou seja.

"CCE",  não entra no setup, e fica nessa tela . ja coloquei o dvd do windows e nada.

ja apertei F2, F8, Del, e outros tecla e nao entro. " mostra la em baixo nocanto Setup  e mais  duas opções para entra no setup , mais nao vai,, ja tirei a bateria q fica na placa , passei 5 minutos depois coloquei de novo. agora ja nao aparece mais as 3 opções para entra no setup..

setup.jpg

imagem 2.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Charles.play tenta ligar o not já apertando del desde o inicio, deve ter alguma configuração feita na bios que impede o windows de entrar, já aconteceu comigo, mas não me lembro bem onde era, pois não tenho mais um not da cce

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alfasektor Como faço esse Kill na Bios? você pode me auxiliar. pois nao consigo entra na bios. 

23 horas atrás, alfasektor disse:

@Charles.play vai ter que dar kill na bios ! 

Como faço esse Kill na Bios? você pode me auxiliar. pois nao consigo entra na bios. 

23 horas atrás, Elder Nauvirth disse:

@Charles.play tenta ligar o not já apertando del desde o inicio, deve ter alguma configuração feita na bios que impede o windows de entrar, já aconteceu comigo, mas não me lembro bem onde era, pois não tenho mais um not da cce

tentei amigo, nao vai.  se tiver como me ajudar outra ideia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1.1- baixe esse programa  para fazer o boot   >>>>>>>>>>><<<<<<<<<<<

1.2- baixe esse programa para dar o killcmos  >>>>>>>>>><<<<<<<<<<<

(o google chrome vai acusar como virus é só clicar em manter o download) 

 

2- Use o primeiro  para fazer o pendrive ficar bootavel como FreeDOS 1.0

 

3- Depois do pendrive estar pronto copie o killcmos para o pendrive 

 

4- De boot pelo pendrive.

 

 

caso consiga, avise que continuamos com esse método, caso nao,  nem adianta tentar o resto .

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, alfasektor disse:

1.1- baixe esse programa  para fazer o boot   >>>>>>>>>>><<<<<<<<<<<

1.2- baixe esse programa para dar o killcmos  >>>>>>>>>><<<<<<<<<<<

(o google chrome vai acusar como virus é só clicar em manter o download) 

 

2- Use o primeiro  para fazer o pendrive ficar bootavel como FreeDOS 1.0

 

3- Depois do pendrive estar pronto copie o killcmos para o pendrive 

 

4- De boot pelo pendrive.

 

 

caso consiga, avise que continuamos com esse método, caso nao,  nem adianta tentar o resto .

 

2 horas atrás, alfasektor disse:

1.1- baixe esse programa  para fazer o boot   >>>>>>>>>>><<<<<<<<<<<

1.2- baixe esse programa para dar o killcmos  >>>>>>>>>><<<<<<<<<<<

(o google chrome vai acusar como virus é só clicar em manter o download) 

 

2- Use o primeiro  para fazer o pendrive ficar bootavel como FreeDOS 1.0

 

3- Depois do pendrive estar pronto copie o killcmos para o pendrive 

 

4- De boot pelo pendrive.

 

 

caso consiga, avise que continuamos com esse método, caso nao,  nem adianta tentar o resto .

 

 

Boa Noite. tem q colocar o windows  no pendrive também junto ou so killcmos junto ao pendrive botavel

?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alfasektor Amigão ficou com dentro do pendrive os seguintes arquivos.

ubnkern

ubninit

syslinux.cfg

menu.c32

KILLCMOS

 

ta correto?

25 minutos atrás, alfasektor disse:

nao, depois que você usar o programa no pendrive ele vai ficar vazio, ai você copia o killcmos dentro dele e só isso, da boot por ele. 

@alfasektor Nao deu certo, nao deu bot nao. me ajude em outro metudo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 01/07/2016 às 22:13, alfasektor disse:

pode ser a memoria ram, tira ela, liga ele se a ram. desliga e coloca a ram d novo e ai liga de novo. ai diz o que aconteceu .

Amigão tirei a memoria deu foi nada,  nem ligou a imagem do cce,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×