Ir ao conteúdo
  • Cadastre-se
gabileu

Tv philips 21pt6456/78 com som baixo meio rouco.

Recommended Posts

Boa tarde.

Esta tv está com som baixo, meio rouco.

Pesquisando seu defeito, encontrei no processador de áudio, que os pinos de entrada 3 e 22  tem som normal, e em uma das saída, no pino  12 não tem som, no pino 15 está normal. (testei com uma caixinha de som amplificada).

Retirei a solda do pino 12 e testei de novo e não saiu som, como não apareceu som, apenas um ronco, significando que é ele mesmo que está com problema.

Uma das entradas do do ci saída de áudio está normal, mas na saída, o som está rouco. A pergunta é, os dois cis está ruim ou é porque do problema do processador de áudio que o som fica baixo? Nunca peguei este tipo de defeito, devido a dificuldade de conseguir peças de aparelho eletrônico por aqui, fiz esta pergunta.

Desde então meus agradecimentos.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa sua TV ai esta com a configuração estéreo ou é mono?

Um outro detalhe, a tensão de alimentação do CI de saída (12V) está normal?

 

Antes de condenar o processador de áudio, faça teste com um DVD na entrada de AV dela....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa sua TV ai esta com a configuração estéreo ou é mono?

Um outro detalhe, a tensão de alimentação do CI de saída (12V) está normal?

 

Antes de condenar o processador de áudio, faça teste com um DVD na entrada de AV dela....

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, Bcpetronzio disse:

Essa sua TV ai esta com a configuração estéreo ou é mono?

Um outro detalhe, a tensão de alimentação do CI de saída (12V) está normal?

 

Antes de condenar o processador de áudio, faça teste com um DVD na entrada de AV dela....

Boa tarde.

Estéreo.

A tensão de alimentação no pino 1 está normal.

Já havia testado e o som está do mesmo jeito. baixo e rouco.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK! Sua análise esta correta, tudo leva a crer que o processador de áudio (CI7821, AN5891K) esta com defeito...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 01/07/2016 às 20:45, Bcpetronzio disse:

OK! Sua análise esta correta, tudo leva a crer que o processador de áudio (CI7821, AN5891K) esta com defeito...

boa tarde. troquei o ci, mas não funcionou.

Procurando defeito na trilha do volume, encontrei um diodo smd zener eu acho (6908). com fuga. Testei nas escala de X10k e o ponteiro mexeu para os dois lados.

 com a tv ligada testei o diodo, no anado, deu 0,55v, no catodo 0v. retirei e testei de novo, e deu aproximadamente 6v no anodo.

O diodo é bzx384-c2v7, ou seja, diodo de 2,7v. eu gostaria de saber se posso colocar um diodo zener comum de 2,7v só para testar?

Desde então meus agradecimentos.

IMG_20160709_163604657[1].jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Bcpetronzio disse:

Pode colocar um diodo zener comum sim...

 

1 hora atrás, Bcpetronzio disse:

Pode colocar um diodo zener comum sim...

Troquei mas ainda o som está baixo e rouco.

Eu nunca fui bom  neste setor mesmo. eu usei uma caixinha amplificada para testar o áudio da tv, no processador de áudio ele tem duas saída de áudio, mas uma só funciona que é o pino 15, o 12 não. No pino 15 o som sai limpo na caixinha de som. No ci saída de áudio tem duas entradas, em um pino de entrada o som entra limpo, mas na saída de áudio o som sai baixo e rouco na caixinha amplificada de teste. Estou desconfiado deste ci de saída.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você esta sem osciloscópio, troque ele, (CI de saída de áudio), ele não deve ser caro e não vai alterar muito o preço final do conserto!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 11/07/2016 às 21:37, Bcpetronzio disse:

Pode colocar um diodo zener comum sim... 

1 hora atrás, Bcpetronzio disse:

Como você esta sem osciloscópio, troque ele, (CI de saída de áudio), ele não deve ser caro e não vai alterar muito o preço final do conserto!

Assim que eu conseguir o ci eu retorno.

Deste então  muito obrigado

 

Em 11/07/2016 às 21:37, Bcpetronzio disse:

Pode colocar um diodo zener comum sim...

Troquei mas ainda o som está baixo e rouco.

Eu nunca fui bom  neste setor mesmo. eu usei uma caixinha amplificada para testar o áudio da tv, no processador de áudio ele tem duas saída de áudio, mas uma só funciona que é o pino 15, o 12 não. No pino 15 o som sai limpo na caixinha de som. No ci saída de áudio tem duas entradas, em um pino de entrada o som entra limpo, mas na saída de áudio o som sai baixo e rouco na caixinha amplificada de teste. Estou desconfiado deste ci de saída.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×