Ir ao conteúdo
  • Cadastre-se
Jotun

Placa se comportando de forma estranha

Recommended Posts

Saudações,

Gostaria de saber se alguém já ouviu falar de alguma situação similar:

  • O PC liga normalmente, mas sem sinal de vídeo (até aí, comum)
  • O problema acontece depois de longos períodos desligado
  • O que me intriga é que se eu  religar uma vez ele volta a funcionar

Inclusive eu acredito que o computador ligue normalmente, pois eu consigo desligá-lo pelo teclado.
Qualquer informação sobre é bem vinda.

Editado por Jotun

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testou as memórias ? Verificou as temperaturas no BIOS, realizou uma inspeção visual na fonte ?

Utiliza o MemTest86 (pode acessar pelo próprio cd do linux)

 

imageproxy.php?img=http%3A%2F%2Fwww.101c

Menu da distribuição linux ubuntu: "Teste de memória"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou verificar a memória e dar uma olhada na fonte,

e postarei novamente caso descubra alguma coisa

Obrigado pela ajuda.

Editado por Jotun

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é a configuração completa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×