Ir ao conteúdo
  • Cadastre-se
thyerry01

Ao ligar o computador ele para na tela de post e não consigo fazer mais nada.

Recommended Posts

ele da uns 3 bips curtos baixos, e fica parado nesse tela, n consigo entra na bios nem nada.

Se poderem ajudar agradeço!

20160701_114747.jpg

Editado por Foxwalt
Melhorar titulo do tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desligue o pc da tomada, tire a bateria da placa-mãe e aguarde uma hora.

Depois ponha a bateria e teste.

 

Se não funcionar, tire as memórias e limpe os contatos com borracha.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Memória tá de boa aparentemente, passou no self test. Travou aí na detecção de HD/DVD. Desligue estes componentes e veja qual está falhando. Ou então veja se os cabos de energia e conexão estão ok.

  • Curtir 3

Compartilhar este post


Link para o post
Compartilhar em outros sites

@thyerry01 Recomendo que você verifique se há mau contato nos componentes (verifique tudo) e tire tudo que estiver plugado nos slots (memórias, principalmente) para limpar com uma borracha. Espero ter ajudado. Se gostou, dá um curtir. :D

 

http://www.hardware.com.br/comunidade/bios-tutorial/145689/

Editado por Viajante Spock
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×