Ir ao conteúdo
  • Cadastre-se
Nicolas Torresan

RESOLVIDO Computador congelando e voltando o tempo todo

Recommended Posts

Ola gente! Então... Meu problema é o seguinte, como ja disse ali no titulo, o computador do nada congela de 2 em 2 minutos mais ou menos(Não funciona mouse, teclado nem nada) e volta dps de uns 5 segundos, verifiquei pelo HWMonitor e a temperatura do processador e placa de video estão normais, troquei o cooler a pouco tempo, e a fonte também não faz muito, há 5 dias atras troquei a pasta térmica, ontem formatei o computador, troquei os pentes de memoria de lugar, tirei um e deixei o outro... e continua esses congelamentos, não sei mais o que posso fazer, se puderem me ajudar, ficaria muito agradecido, não consigo mais mexer no meu computador por causa disso, gostaria de pelo menos saber saber qual é o motivo desses congelamentos. Segue as configurações do meu PC:
Placa-mãe: PCWARE APMCP68

Processador: AMD Phenom II X4 3.3GHz

Placa de vídeo: geforce GTX 750

Memoria RAM: ddr3 4Gb

 

Agradeço desde já, espero muito resolver esse problema com a ajuda de vocês!

Editado por Nicolas Torresan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Nícolas.... Qual o S.O. que está usando ?

Geralmente esses travamentos, podem ser problemas com algum driver não instalado ou mesmo com instalaçãoda versão incorreta. E dê uma atençãozinha ao cabo do hd ou mesmo do drive óptico. Verifique o HD com o HDD Regenerator, e veja o resultado. 

Espero ter ajudado!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/07/2016 às 12:12, Ed Dourado disse:
Em 02/07/2016 às 12:12, Ed Dourado disse:

Olá Nícolas.... Qual o S.O. que está usando ?

Geralmente esses travamentos, podem ser problemas com algum driver não instalado ou mesmo com instalaçãoda versão incorreta. E dê uma atençãozinha ao cabo do hd ou mesmo do drive óptico. Verifique o HD com o HDD Regenerator, e veja o resultado. 

Espero ter ajudado!

Olá Ed! Obrigado por responder, meu SO é o Windows 10 Profissional, e antes de formatar era o Windows 7 ultimate, sendo q antes de formatar já estava dando o problema, então acho que não pode ter problema com o SO, amanhã verificarei o HD pois agora estou viajando e n posso no momento, mais uma vez obg, amanhã posto o resultado do HDD Renerator

Editado por Nicolas Torresan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×