Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
djmcvil

Falha Com A Sound Blaster

Recommended Posts

Olá Pessoal!

Primeiramente parabenizo a todos por esse trabalho de grande importância, porque acredito que quando nos ajudamos, crescemos muito.

Instalei o pcdj fx 6.0 no meu pc, só que desde que adquiri a sound blaster live 5.1, a execução das músicas está saindo com falhas em diversos momentos como pequenos atrasos, como se duplicassem as batidas e ficassem descompassadas (isso em alguns trechos que não são os mesmos a cada execução) comprometendo a apresentação da música e dificultando as mixagens. E isso ocorre também quando executo no windows media player, só que em um grau menor. Utilizo athlon 2.4 on board (asus), windows xp e 384 de ram. Já quando utilizo o som on board, a execução sai normal em qualquer um dos players. Para modificar o drive, desativo a placa on (identificada no windows como soundmax) no gerenciador de dispositivos e em seguida ativo a sound blaster live.

Se alguém puder me ajudar a solucionar esse problema, ficarei muito grato.

Valeu!

djmcvil

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×