Ir ao conteúdo
  • Cadastre-se
Vitor Camillo

Cpu trabalhando a 100% recem formatado

Recommended Posts

Boa tarde Clube do Hardware, tudo na paz família ?

 

Seguinte tenho um PC velho aqui só que sempre foi "forte" em relação a época

Dual Core 2Duo E4500 2.2Ghz

1TB de HD - Seagate

4GB RAM DDR2(acho)

Placa de Video - NVIDIA GeForce GT 520

 

Ele ficou um tempo parado porque toda vez que iniciava ele travava na bios praticamente, retirei todas as suas pecas executei uma limpeza e tudo mais...

porém ele sempre foi muito rápido querendo ou não, formatei ele e consegui inicia e vi que era um problema de umas das RAM's retirei e usei normal, so que a travada é constante e uso do CPU sempre fica perto do 100%, procurei saber o que era e lembrei que era antigo a pasta térmica no processador e tal, refiz a troca de pasta e melhorou quase nada, so que continuou, pelo que vejo o problema dele é na hora de processar, formatei usando outro HD e foi a mesma coisa, na hora das porcentagens de instalação do windows, ele demora uns 5 min para sair do 0% e praticamente tudo demora para iniciar, sera que alguém consegue me dar um auxilio doque possa ser isso ?

 

Qualquer acão que executo, app que abro, ele joga tipo de 2% para 100% direto e mantem até o app "estabilizar", se abro um jogo então, quando forca um pouco da uma travada monstra

 

Desde ja agradeco a atenção !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

tenta abrir prompt de comando e de comando

 

SCHTASKS /Delete /TN * /F

 

 

 

ele apaga tudo do agendador de tarefas as tarefas todas agendadas pode ser isso seu problema algo rodando em background arregacando a cpu e hd, apos roda comando reinicia pc pra garantir que alguma tarefa agendada nao rode mais e seu pc sempre teja ok sem isso

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se estiver conectado a Internet...

Pelo tempo parado, não seria o fato das atualizações de todos os programas?

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, xmauro disse:
14 minutos atrás, xmauro disse:

tenta abrir prompt de comando e de comando

 

SCHTASKS /Delete /TN * /F

 

 

 

ele apaga tudo do agendador de tarefas as tarefas todas agendadas pode ser isso seu problema algo rodando em background arregacando a cpu e hd, apos roda comando reinicia pc pra garantir que alguma tarefa agendada nao rode mais e seu pc sempre teja ok sem isso

 

Executei esse comando agora, porém quando voltei testei de novo e mante, eu abro uma calculadora por exemplo o CPU sobre pra 100% e so desce para 5% ou por ai quando o app inicia por completo, so que enquanto inicia ele fica totalmente lento o PC !

 

1 minuto atrás, Spectrum..!! disse:

Se estiver conectado a Internet...

Pelo tempo parado, não seria o fato das atualizações de todos os programas?

No caso eu formatei toda a maquina , tentei usar 2 HD's para ver se era problema de HD porém nenhum obteve exito

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a marca e modelo da placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vitor Camillo a placa é ASUS e o processador Intel Core2 Duo E4500, mas a placa-mãe tem um modelo...

Veja onde pode encontrar o modelo de sua placa pela imagem:

modelo.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Spectrum..!! disse:

@Vitor Camillo a placa é ASUS e o processador Intel Core2 Duo E4500, mas a placa-mãe tem um modelo...

Veja onde pode encontrar o modelo de sua placa pela imagem:

modelo.jpg

é esse modelo mesmo que mostra na foto P5GC-MX

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa reconhece o HDD de 1 TB sem problemas?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Spectrum..!! disse:

A placa reconhece o HDD de 1 TB sem problemas?

Nenhum problema, testei outro de 320GB e comportou da mesma forma

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta placa já é bem velhinha, logo logo vai fazer 10 anos..

Faça uma revisão geral na sua remontagem...

Teste a memória dela com o Memtest.

Qual Windows está instalado?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Spectrum..!! disse:

Esta placa já é bem velhinha, logo logo vai fazer 10 anos..

Faça uma revisão geral na sua remontagem...

Teste a memória dela com o Memtest.

Qual Windows está instalado?

 

Vou inciar o teste, esta instalado o windows 10

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, talvez os drivers instalados não sejam compatíveis com o Windows 10. Sugiro que faça um downgrade do SO para ter um melhor aproveitamento do seu hardware.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vitor Camillo Tem como instalar o Windows XP para verificar o desempenho nos programas e nos jogos? 

Instalei o Windows 10 no meu antigo Atlhon x2 4800 (2,5 GHz) e reparei que o desempenho dele nos jogos é inferior ao que era no XP. Fica com 100% de uso e fps mais baixos e caindo mais ainda eventualmente.

Se bem que, no uso normal do dia-a-dia, acho o desempenho dele satisfatório no Windows 10. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×