Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Baron2

Fan(cooler) da placa de vídeo oscilando aleatoriamente(mesmo em idle)

Recommended Posts

Boa Tarde,  recentemente montei um novo computador, comprei as peças e montei no meu gabinete,  com as seguintes configurações, i5-6500, 3RAMs hyperx 4gb, fonte EVGA 600w, EVGA GTX 760 4gb e placa-mãe h170-Plus D3(asus).

 

O problema é o seguinte, depois de todo configurado e instalado, em alguns momentos de uso aparentemente aleatórios o cooler(fan) da placa de vídeo dava um salto na rotação, fazendo um barulho muito alto, mas depois de algum tempo parava, isso já ocorreu com a temperatura em 34°C(idle), e tbem em temperaturas acima de 74°C usando alto processamento(jogos), o estranho é que, nos momentos em que a placa de video funcionava normalmente sem ter essas oscilações, ao chegar a temperaturas altas de +75°C a rotação da fan aumentava, mas o barulho que faz não chega nem perto do barulho emitido nos momentos de oscilação que descrevi, depois disso percebi que algo estava errado e fiz alguns testes:

 

Liguei o pc e deixei na tela da bios, depois de um tempo(aleatório) a Oscilação voltou e a fan girou loucamente novamente,logo descartei problema de driver e software, então conclui que poderia ser um problema de hardware ou configuração da bios, restaurei as configurações da bios para as configurações default, o problema persistiu, troquei a placa para outra porta PCI-E, ocorreu o mesmo problema, troquei as memorias, mesmo problema, troquei a fonte.. mesmo problema, baixei um software da evga para realizar a limitação(manual) do rpm do cooler(fan) não adiantou, usei o msi afterburner tbem, o estranho é que nesses momentos de oscilação na velocidade de rotação, o msi afterburner  não aparentava nenhuma mudança no gráfico de RPMS (era como se não tivesse mudado nada), mas podia perceber claramente que a velocidade da fan aumentava drasticamente, não só pelo barulho mas pela quantidade de ar rebatendo na placa e voando para fora.

 

Chegou o momento que tive quase certeza que o problema era com a placa-mãe, então peguei minha placa de vídeo antiga(Radeon 4850) e conectei na placa-mãe, deu o mesmo problema(Obs .depois de um tempo, só ao ligar o computador a cooler(fan) da placa de vídeo já começava a girar loucamente e sem parar), a partir deste momento tive certeza que era a placa-mãe, mas eu sou um cara q gosta de ter muita certeza kk, então montei meu setup antigo(minha antiga placa-mãe, fonte, memoria, processador..tudo) em outro gabinete e conectei a placa de video(tanto a antiga quanto a nova) e ocorreu o mesmo problema , mas antes eu usava este setup junto com minha antiga placa de video(Radeon 4850) e nunca ocorreu este problema, nem nos momentos de stress altos da placa de vídeo ela girava estão ferozmente!! e agora até ela está assim o.0 enfim………….a partir dai minha cabeça entrou em parafuso e não soube  mais o que fazer. 

 

Será que a placa-mãe queimou algum regulador de rpm ou coisa do tipo das placas de video? #chorei

 

 

Obs. Estou usando no momento sem placa de vídeo, está funcionando normalmente só com a onboard, e que por incrível que pareça roda CS:GO , tudo tem um lado positivo \0/.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×