Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Renato Marcelino

Meu Velox... Demorou Mas Funcionou!

Recommended Posts

Bom caras... estou apenas relatando meu drama com o velox nestas duas ultimas semanas...

Tudo começou....... bom o cara veio, instalou o velox e minha placa de rede onboard estava desabilitada... eu cheguei habilitei e funcionou numa boa... "Beleza" eu pensei... comprei outra placa de rede para compartilhar com meu outro micro, uma Realtek RTL8139D e não instalava nem a pau... 3 dias depois minha velox parou de funcionar. Formatei umas 1000 vezes, enquanto isso meu outro micro funcionava numa boa (P3 650/Lan Sis900) mas o meu... nada de conectar... conclusao: Minhas duas placas de rede não prestam... troquei a Realtek pela RTL8139 "C"... a principio tambem não funcionou... e durantes esse tempo todo (2 semanas de testes) daí conversei com um amigo do trampo... e me disse: "Cara, o cabo de rede que vem com o modem do velox e uma Bost*, e so trocar que é batata!!!" Dito e feito! Estou eu aqui hoje e agora so falta transforma-lo em router e comprar um HUB para compartilhar legal...!

Essa foi minha experiencia (resumidamente) em termos de problemas com o velox! De repente.. pode ajudar alguem a resolver pepinos!

Falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest tiago16

O cabo de rede deve ser uma bost* mesmo. Eu conectei o meu modem através da porta USB, pois quando estava conectado na placa de rede era uma porcaria:

Eu até conseguia conectar mas ele abria metade da página e parava.

Para download era a mesma coisa, ele parava e tinha que clicar no botão parar e depois no botão continuar(navegador opera), pois senão o download não continuava. A conexão estava até boa mas simplesmente parava de responder no meio da abertura de páginas e nos downloads.

Agora eu pergunto: Alguém sabe porque o cabo de rede fornecido pela telemar é uma porcaria?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×