Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pyetro Biasio

Hd wd nao funciona mais em ahci

Recommended Posts

Bom estou tendo problema com meu hd da marca western digital 5000aakx-22erma0 , o hd funcionava antes em modo ahci,  no outro dia que fui ligar o pc a bios estava travando e não reconhecia o hd na tela de boot, tive que colocar ele em modo ide pra voltar a funcionar atualizei ate a bios da placa-mãe p5evmdo pra ver se voltava a funcionar mais não alguem sabe o que pode ter ocorrido?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Pyetro Biasio.

 

Pena que seu HD não está funcionando corretamente.

 

Antes de mais nada, faça backup de seus dados, só para garantir.

 

Seu HD tem muito tempo de uso? Que idade tem? Use o programa da WD Para verificar se não há erros no seu HD. Aqui o link para baixar o Data Lifeguard Diagnostics da WD: http://products.wdc.com/support/kb.ashx?id=CDydrv .

 

Pensando em outras possibilidades, houve alguma mudança de software ou hardware na época em que o problema apareceu? Verifique se o firmware do HD está atualizado. Caso seja possível, você pode tentar voltar a um ponto de restauração anterior ao defeito ocorrer, se é problema com atualização, isso poderia ajudar. 

 

Depois poste aqui como ficou.

 

No aguardo.

 

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×