Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rb0GamePlay

Quando deixo o computador umas 7 horas desligado ele não liga mais

Recommended Posts

Modelo da placa-mãe GA-78LMT-S2P

 

Seguinte galera o computador liga normal e jogo com ele de boa porém quando deixo o computador umas 7 horas desligado ele não liga mais, fica tudo ligado cooler girando e sinal de video mas não inicia o windows. Então fiz os seguintes teste.

 

1 primeiro tirei memoria e limpei e testei em outro computador e foi 100%.

2 Fiz o mesmo com HD e processador e fonte e placa de vídeo.

3 Fiz uma ultima 2 tentativas desliguei pc tirei da tomada e tirei a pilha com ele desligado esperei 1 min e coloquei de volta e depois apareceu uma mensagem de bios default e então pc ligou e funcionou até agora. vou espera para ver se era isso meu problema. Se não for aviso por aqui mesmo e vou deixa as voltagens do computador abaixo por imagem.

 

 

 

placamae.jpg

Editado por Zucchini
Melhorar o título.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual versão do Windows você esta utilizando ?

 

Esta com o modo de hibernação ou suspensão ativado ou desativado ?

 

Tente ir no Painel de Controle->Opções de Energia e marque "Alto desempenho".....

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu PC velho isso era causado pelas memórias.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

@BiGMac @AmarildoJr então to esperando ver o resultado amanhã, eu uso windows 10  pro 64 bits  as memorias estão funcionando no outro pc normal e nesse também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×