Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Dener DLB

Bios não reconhece 8gb de memória

Recommended Posts

Boa Noite Galeraa!! Me Ajudem por FAVOR!!

Troquei de processador Athlon x2 para FX-6300  recentemente e instalei o windows 10, e percebi que o Sistema e a Bios não reconhece como antes toda minha memória,  utilizando apenas 3,98 GB dela e tenho 8gb, já alterei aquela configuração de "Memória Máxima" e nenhuma das duas formas teve sucesso.
Alguém já passou por isso ?

 

 

 

  • * Mobo: Asrock - N68-s3 Fx 
  • * Processador: AMD Fx-6300 - AM3+
  • *Memory: 2x 4GB DDR3 - PC3-10700 (667 MHz) Kingston - Markvision
  • * PCI Express: AMD Radeon R7 240 2GB DDR3 128-Bits

 

  • OBS: O módulo de memória da Markvision não funciona com o processador FX 6300, testei separadamente com cada memória, e somente a memória Kingston funcionou com o mesmo. 




 

Captura de Tela (8).png

Captura de Tela (9).png

Captura de Tela (10).png

Captura de Tela (11).png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia.

 

Faça um teste nos slots e nos pentes.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Boa noite Apolo!! já fiz o teste com as duas e estão boas. :(

testei com o outro processador e funcionou as duas em Dual 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas o pente da markivision chegou a rodar o teste com o FX instalado? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

@ApoloBrz O módulo de memória da Markvision não funciona com o FX 6300, só a Kingston. Então rodei o teste da Markvision no outro processador Athlon x2. 

Já estou achando que pode ser alguma incompatibilidade.

Amanhã irei arrumar outra memória da mesma marca, e outra da Kingston  pra matar logo a charada. 

amanhã volto aqui para dar a resposta.

 

Boa noite! :thumbsup:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×