Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabriel.Carvalho

Processador com temperaturas proximas a 100 graus e queda de desempenho absurdo

Recommended Posts

A mais ou menos 2 semanas o cooler do meu processador parou de funcionar e eu comprei um outro da marca multilaser , pois sem o cooler ja estava a quase 100 graus, depois de comprar e colocar o cooler a temperatura continua na casa dos 100 graus e o rendimento em todos os jogos esta ridiculamente baixo, mesmo sem usar a placa de video eu conseguia jogar jogos com gta 5 , far cry 4 , entre outros e agora nem league of legends ou counter strike global ofenssive no minimo está funcionando. ja troquei a fonte , limpei todas as peças , formatei o computador, deixei a tampa aberta, só não troquei a pasta termina , pode ser isso? agradeço
O processador é um i7 3770 3.40ghz , tenho ele a dois anos, tenho 8 gigas de memoria ram e uso uma fonte bluecase de 500w

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalou este cooler corretamente? Se não travar direito com a placa-mãe dá este problema aí. Passou nova pasta térmica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você colocou pasta térmica direito aí?

 

Obs: sua fonte é de má qualidade.

 

https://www.clubedohardware.com.br/artigos/teste-da-fonte-de-alimentacao-bluecase-de-500-w/2642

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×