Ir ao conteúdo
  • Cadastre-se
Nina C.

Problema com o modo de segurança

Recommended Posts

Bom dia !

Hoje fui ligar o meu computador e ele estava em modo de segurança, pensei que havia colocado sem perceber mas quando reiniciei não apareceu a opção de colocar em modo de segurança nem nada e ele novamente estava em modo de segurança. Eu pesquisei e vi que tinha um jeito de resolver isso pelo MSCONFIG mas pra minha tristeza apareceu uma mensagem assim :
"Não foi possível iniciar o serviço Central de Segurança do Windows".

 

Ah, e eu uso o w10 !

 

Quem puder ajudar, eu agradeço :thumbsup::thumbsup:

 

Obs: também tentei restaurar para ontem, mas apareceu outro pop-up.(segue imagem)

Sem título.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK, mas o sistema não inicia de jeito nenhum, não entra?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entra mas fica em modo de segurança, não consigo usar nada nele. A internet fica off e quando tento entrar em algumas coisas ele bloqueia dizendo que tenho que logar na conta do adm. Mas só tem a minha :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×