Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
brunno galvão

Minha conexão wireless do pc desativa e nao encontra mais nenhuma rede!

Recommended Posts

boa tarde!

 

venho ao forum com o seguinte problema.

 

a pouco tempo, minha conexão wireless começou a cair, algum tempo (1 hora ou mais) depois de ligar o PC, e nem sequer encontro redes disponiveis, ou posso abrir a barra de redes, nem a opção encontrar soluções do windows apresenta qualquer solução.

 

edit: para resolver o problema, tenho sempre que reiniciar o PC, mas o problema persiste.

 

meu sistema operacional e windows 8.

Editado por brunno galvão

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, seja bem vindo a comunidade.

Existe alguma informação de problema no Gerenciador de Dispositivos?

Tem usado com regularidade um programa antivírus e feito uma varredura por completo?

Qual seria o seu pacote de internet?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • boa noite, obrigado pela resposta rapida!

     

    tenho um pacote de internet via radio, mas o mesmo funciona bem, visto que quando cai do PC, os outros aparelhos (impressora, smart TV, celulares e tablet) continuam conectados e funcionando bem.

     

    no gerenciador de dispositivos nenhum dos dispositivos listados apresentou falha ou erro.

     

    uso antivirus Kaspersky total security, e fiz varredura, nao apresentou nada!

     

    agradeço de antemão.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×