Ir ao conteúdo
  • Cadastre-se
Rickpeli Chagas

Tv que não conecta a uma determinada rede

Recommended Posts

Olá senhores, boa tarde, diante mão quero agradecer a ajuda de todos e agradecer o espaço cedido, deixa eu contar um pouco do meu dilema.

Eu tenho uma TV Samsung 40 modelo UN40J5200, rotiei a internet de um vizinho, e coloquei um roteador para distribuir uma rede WiFi, só que, o televisor conecta a essa rede, porém não me da acesso, diz que tem problema de DNS, só para auxiliar os senhores, eu conecto a outra redes wifi isso inclui ate a do 3g de meu celular, e outras redes próximas, ja levei a tv na casa de um vizinho que tem outra rede, usei a porta direta que e o cabo no fundo dela, e usei o wifi também, portanto isento problemas fisicos com a tv, não satisfeito chamei um conhecido que manja em redes, ele olhou as cripitografias do meu routeador, que por sinal estão de acordo, olhou também do modem do vizinho, que tambem esta de acordo, ja mudei cripitografia, canal ( na verdade um amigo mudou pois nao manjo de redes) para ajudar eu tenho acesso tanto do modem, quanto do roteador caso precise de alguma configuração,  a ja ia esquecendo, esse mesmo amigo que olhou a rede me disse que nao entende o que esta causando isso, ele acreditava que a tv estava iniciando com um ip "morto" da rede e por isso não conseguia receber dados, porém, não todos os ips estão corretos, e mais um detalhe, tenho conexão em meu celular e qualquer outra plataforma que se consertar a minha rede, meeeenos essa bendita tv, alguem por favor, que possa me ajudar pois ja nao consigo dormir tentando concerta essa bênção. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aguarde uma dica do colega @vtrx, ele trabalha em uma autorizada, e poderá te dar uma luz sobre seu problema...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Bcpetronzio disse:

Aguarde uma dica do colega @vtrx, ele trabalha em uma autorizada, e poderá te dar uma luz sobre seu problema...

Obrigado amigo, só para ajudar, resolvi levar a casa na qual eu routiei a internet, no wifi do modem de la, ela conectou normalmente, mas quando eu pegei um cabo de 1metro e conectei do modem para a tv, ela nao conectou, nunca vi isso em minha vida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu problema é estranho! E eu não tenho experiência nessa área que os TVs de hoje estão "invadindo"!...

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Bcpetronzio disse:

Seu problema é estranho! E eu não tenho experiência nessa área que os TVs de hoje estão "invadindo"!...

eu nao tenho muita experiencia nao, mas eu nunca vi nada parecido a isso não 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×