Ir ao conteúdo
  • Cadastre-se
ricardowski

Placa-mãe sem processador liga?

Recommended Posts

Opa, 

 

Estou montando um computador e já chegou quase todas as peças, só falta o processador que vai demorar um pouco.

 

Para confirmar se todas as peças estão OK comecei a montar ele, coloquei placa-mãe no gabinete, fonte, memorias ram e liguei o painel frontal. Coloquei na tomada e liguei. Esperava que iam Rodar os coolers... porém não tive sucesso com isso e fiquei preocupado... Lembro do meu pc antigo que mesmo sem o processador, os coolers rodavam ao ligar.

 

Fiz uma pesquisa e notei algumas respostas falando "As placas-mãe podem ou não funcionar".

:

Alguem poderia me confirmar isso?

Estou realizando algum procedimento errado?

 

Placa-mãe: ASUS p/ Intel LGA 1150 mATX B85M-E/BR,

Memória Kingston HyperX FURY 8GB 1600Mhz DDR3

Fonte Seasonic Silent S12 620W - 80 Plus Bronze S12II-620

 

OBS: Tentei posicionar o painel fronta de várias formas (inclusive o que esta na instrução), e  também nao tive sucesso.

 

Valeu,

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem que esperar o processador mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tranquilo,

 

Só me preocupei porque o meu pc antigo liga sem processador, dai achei que podia ser alguma peça.

 

Muito obrigado! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×