Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Jose R Nachbar

Depois de trocar a placa-mãe o sistema não da mais boot.

Recommended Posts

Depois de trocar a mobo meu pc a ser ligado antes de inicializar aparece um menu no rodapé com as opções,

Bios Setup/G-Flash

F9 System information

F12 Boot -menu

End Q Flash

Como resolver?

 

Pc  mobo Gigabyte mod H 110 H CF

Processador i5

Ram 4GB

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 11/07/2016 às 10:36, LucasCamargo disse:

O modelo da placa-mãe nova é o mesmo da antiga?

@Jose R Nachbar

Em 10/07/2016 às 13:59, Jose R Nachbar disse:

Depois de trocar a mobo meu pc a ser ligado antes de inicializar aparece um menu no rodapé com as opções,

Bios Setup/G-Flash

F9 System information

F12 Boot -menu

End Q Flash

Como resolver?

 

Pc  mobo Gigabyte mod H 110 H CF

Processador i5

Ram 4GB

 @LucasCamargo  Placa anterior era uma G41, mas muito obrigado resolvi esse problema na BIOS

Em 11/07/2016 às 10:36, LucasCamargo disse:

O modelo da placa-mãe nova é o mesmo da antiga?

.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×