Ir ao conteúdo
  • Cadastre-se
Lucas Rech

Notebook sony-vaio desliga aleatoriamente

Recommended Posts

Sou novo aqui no fórum, mas fui ''obrigado'' a criar uma conta para fazer essa pergunta.

Aproximadamente desde fevereiro/março peguei meu notebook do conserto, ele estava com um problema que não ligava mais, a placa-mãe teve de ser trocada e a memória RAM de 4 gb foi trocada por dois pentes de dois 2GB (sendo que não havia pedido a troca). Mas até aí tudo bem, não faria diferença. Outro pedido que fiz, foi para que arrumassem meu carregador do notebook, estava causando mal contato. Quando peguei o notebook de volta, percebi que o cabo de alimentação do carregador havia sido trocado. Quando cheguei em casa, comecei a usar o notebook como normalmente faria. Porém, ele começou a dar problemas, o notebook desligava sozinho sem nenhum aviso, a tela travava e começava a fazer um chiado horrível, como quando se coloca em um canal fora de sintonia das TV's antigas, só que colorido e o som também travava, a única solução era desligar e ligar de novo. Foi então que comecei a pesquisar em fóruns diversas possibilidades para o que acontecia, desde aquecimento, RAM disco rígido, cooler. Aquecimento fora uma das coisas que logo desconsiderei, pois tinha vezes que eu ligava o notebook, frio, colocava em algum vídeo no youtube ou jogo e ele desligava. A memória RAM ainda tenho dúvidas pois no gerenciador de tarefas sempre consta uso baixo, o cooler também tenho duvidas, mas havia mandado consertar o notebook, então suspeito de que foi limpo. Embora seja uma empresa um pouco incompetente, pois mandei o notebook e veio faltando diversos parafusos dele, além dos adiamentos que tinham.
  Uma coisa que me surpreendeu nos últimos dias, foi que vi no gerenciador de tarefas, que o uso de disco estava em 100%, isso agora que atualizei para o windows 10, mas não fica sempre assim, e no windows 7 não tenho certeza se ficava em 100% também, então suspeito que possa ser problema no HD.
   Voltando ao assunto do carregador, algo que achei MUITO estranho é o fato de eu ter um mouse USB, o carregador fica direto na tomada e o notebook também, não uso ele portátil. Toda vez que ligo ou desligo o interruptor do meu quarto para acender a luz, o mouse USB desconecta e conecta como se tivesse sido rapidamente desplugado e plugado do notebook. Isso me levou à duvidas quanto ao carregador. Hoje de manhã fui olhar e no cabo de alimentação (que foi substituido) consta: 2.5 A e 250 V. sendo que no carregador está: 
Entrada — 100-240v ~ 1.5A   50-60 Hz       
Saída —  19.5v V —  4.7A

Não entendo de voltagens e desse tipo de coisas, então deixo com vocês, espero que consigam me ajudar.  (Obs: o Cabo que foi substituído aparentemente não é original, a marca é Volex.

 

Descrições do NOTEBOOK

 

Sistema Operacional
    Windows 10 Home 64-bit

 

CPU

Núcleos    2
Threads    4
Nome    Intel Core i5 2450M
Nome Código    Sandy Bridge
Pacote    Socket 988B rPGA
Tecnologia    32nm
Especificação    Intel Core i5-2450M CPU @ 2.50GHz
Família    6
Família Estendida    6
Modelo    A
Modelo Estendido    2A
Número da versão    7
Revisão    D2
Instruções    MMX, SSE, SSE2, SSE3, SSSE3, SSE4.1, SSE4.2, Intel 64, NX, VMX, AES, AVX
Virtualização    Supported, Ativado
Hyperthreading    Supported, Ativado
Velocidade do Núcleo medida    2500 MHz
Velocidade do barramento medida    100 MHz

 

RAM

    Total de slots de memória    2
    Slots de memória usados    2
    Free memory slots    0
Memória
    Tipo    DDR3
    Tamanho    4096 MBytes
    Número de Canais    Dual
    Frequência DRAM    665.1 MHz
    Latência CAS# (CL)    9 clocks
    Atraso RAS# para CAS# (tRCD)    9 clocks
    Pré-carga RAS# (tRP)    9 clocks
    Tempo do Ciclo (tRAS)    24 clocks
    Taxa de comandos (CR)    1T
Memória física
    Memory Usage    45 %
    Total físico    3.95 GB
    Física disponível    2.17 GB
    Total Virtual    4.64 GB
    Virtual disponível    2.99 GB

 

placa-mãe
    Fabricante    Sony Corporation
    Modelo    VAIO (N/A)
    Versão    N/A
    Vendedor do Chipset    Intel
    Modelo do Chipset    Sandy Bridge
    Revisão do Chipset    09
    Vendedor da Southbridge    Intel
    Modelo da Southbridge    HM65
    Revisão da Southbridge    B2
    Temperatura do sistema    46 °C
        BIOS
            Marca    INSYDE
            Versão    R0180Z9
            Data    28/04/2011
        PCI Data

 

 

Placa de Vídeo

Manufacturer    Intel
Model    HD Graphics 3000
ID do dispositivo    8086-0126
Revision    A
Subvendor    Sony (104D)
Nível de performance atual    Level 0
Tecnologia    32 nm
Versão do driver    9.17.10.4229

 

HD

WDC WD5000BPVT-22HXZT1
    Fabricante    Western Digital
    Fator de forma    GB/2.5-inch
    Cabeças de leitura    16
    Cilindros    13.566.294
    Tracks    244.193.292
    Sectors    976.773.168
    Tipo do SATA    SATA-II 3.0Gb/s
    Tipo de dispositivo    Fixo
    Padrão ATA    ATA8-ACS
    Número de série    WD-WX71C70D8310
    Firmware Version Number    01.01A01
    Tamanho LBA    48-bit LBA
    Power On Count    3870 vezes
    Power On Time    193,4 days
    Speed    5400 RPM
    Features    S.M.A.R.T., APM, AAM, NCQ
    Max. Transfer Mode    SATA II 3.0Gb/s
    Used Transfer Mode    SATA II 3.0Gb/s
    Interface    SATA
    Capacidade    465 GB
    Tamanho real    500.107.862.016 bytes
    Tipo do RAID    Nenhum
        S.M.A.R.T
            Status    Bom

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Rech Bom dia

 

Notebook quando começa com esse de desligar é complicado de resolver, mais caso ainda esteja na garantia do conserto leve o técnico para ele dar uma olhada e quando for levar fala para ele que antes você tinha um pente de 4Gb e porque ele trocou por 2 pentes de 2Gb?

Se um dia você quiser aumentar a memória para 8Gb por exemplo vai ter que remover os dois de 2Gb e colocar dois de 4Gb ou um de 8Gb.

Esse negócio de desligar é a temperatura do processador ou o cara não aplicou direito a pasta térmica ou não está bem fixo o dissipador.

Sobre o mouse e a tomada não sei o que pode ser, tente mudar de tomada e ve se isso ocorre em outros cômodos da sua casa.

Sobre o uso em 100% do disco é só você atualizar o driver do chipset que resolve isso.

 

Att Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×