Ir ao conteúdo
  • Cadastre-se
Victor Frazao

Windows demorando a instalar !

Recommended Posts

Fala ae Galera ! Bom dia/tarde/ noite !
Meu computador está com um problema, e gostaria que me ajudassem a resolver de alguma forma ): 
Então, meu computador começou a dar uns problemas de congelar a tela e tal procurando na internet vi que poderia ser o HD, tentei realizar alguns processos de limpeza e coisas do tipo mas nada adiantou, levei o HD num técnico e o rapaz falou que o HD estava ruim mesmo é falou pra eu comprar outro( obs; eu nao conseguia formatar o computador pois levava HORAS para chegar na parte de formatação para selecionar o disco onde o Windows vai ser instalado e quando finalmente chegava dava erro), então realizei a compra do HD, porém quando eu instalei o HD no PC ( coloquei o cabo SATA e o de energia) até a parte da instalação estava normal, mas quando chegou na parte de instalar o Windows, demorou umas 2-3 horas para formatar e Qd o computador vai ligar continua demorando MUITO e Qd foi ligar deu erro ( não lembro o erro no momento mas era algo 0x00029a) eu já havia estranhado pois nunca demorou tanto tempo para instalar o Windows assim, é dessa vez demorou muito.
Gostaria de saber o que mais pode estar de errado, se pode ser alguma peça ou cabo que preciso comprar.
Configurações PC:


placa-mãe dh61crbr
Gtx 550ti
HD western digital 500gb
Memória 4gb
Processador i3


Obs: Eu um dia sem querer dei load default na bios, será que isso pode ter afetado ?
obs2:Passei o memtest e ta tudo normal
obs3: estou formatando pelo pendrive, porém ja troquei de porta do pendrive, ja troquei de pendrive e ja troquei de ISO tb ! (ate mesmo trocar de windows tentei)
Obs4: todos os dispositivos são reconhecidos pela placa-mãe.
Então caso precise de mais alguma info eu edito o post.
Obs5: já troquei o cabo SATA Tb.


Se puderem me ajudar fico grato ! Tento recompensar de alguma maneira, obg galera !! ( skins ou bau, sei lá)

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Victor Frazao Bom dia

 

Esse HD você comprou ele novo lacrado, HD é sempre bom mesmo novo seria você colocar em outra máquina formatar e fazer um scan disk chkdsk /x /r x; (x: é a letra da unidade) para ver se o disco tem algum erro.

E depois rodar o programa AIDA64 para ver se existe algum erro que o scan disk não pegou, verifique a temperatura do processador para ver se está boa.

 

Att Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×