Ir ao conteúdo
  • Cadastre-se
thales Vilarouca

Fx 4300 trabalhando a 100%

Recommended Posts

Tudo começou quando verifiquei que minha memória ram apresentava o seguinte problema 8Gb (utilizável: 3,98) fiz diversos testes, verificações até que fui alterar o msconfig, alterei, a maq reiniciou mas o problema persistiu, verifiquei que no campo de processador estava desmarcado e só tinha apenas o número 01, alterei e deixei desmarcado, foi ai que começaram os problemas, quando reiniciou o Windows estava com erro, formatei a máquina mas a memória estava com o mesmo problema, fiz diversos testes sem sucesso, até que limpei a memória e tudo voltou ao normal, menos o processador que sempre que eu jogava algum jogo (diablo 3 ou Heroes of Storm) o mesmo chegava a 100% de utilização verifiquei no gerenciador de tarefas e os jogos sempre com gargalo imenso! coisa que nunca aconteceu, agora volto no msconfig e lá não tem opção de 4 processadores, apenas 01, fiz novamente algumas alterações no msconfig e o problema continua, e agora deu erro no Windows e vou formatar novamente.

Processador Fx 4300

placa-mãe asrock 960gm-vgs3 fx

8gb de ram 1333mhz

placa de vídeo HD Radeon 5450.

HD 500Gb. (Esse é outro problema, pois o HD as vezes fica em 100% do nada)

Hoje vou formatar o pc e ver o que acontece, alguém pode me ajudar? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o HDD está dando umas engasgadas é melhor passar algum programa de diagnostico nele, para ver como está a saúde dele, acho que dá para testar a versão trial do HD tune ou o Crystal disk info.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ApoloBrz e quanto ao problema no processador ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
55 minutos atrás, thales Vilarouca disse:

@ApoloBrz e quanto ao problema no processador ?

 

Qual é a fonte?

Pode ser processador ruim, mas também pode ser placa-mãe e fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!

Assim que chegar em casa irei mandar todos os prints, mas ontem joguei diablo 3 e foi sem gargalo, e o processador não chegou a 100% hoje irei testar com o HoS. Abri o gerenciador de rarefas do Windows 10 e lá estava 4 gráficos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Formatei e todos os processadores voltaram a funcionar;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×