Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
alexmontoanelli

Placa De Som Desistalada

Recommended Posts

Olá pessoal ..é o seguinte

tem um makina com pchips m810 xp 2000+ ddr 266 256b,

q tá rodadno o xp

vai vem de vez em quando o son aparece desistalado.

você liga e nada de som..

vai no painel de controle em opções de som, e lá aparece tudo apagado ,

como indicando q não ah dispositivo de som instalado...

o que será q pode sr?

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique se não é algum mau contato entre a placa e o slot pci.... reinstale os drivers e procure outros mais novos na internet... se continuar contate o vendedor da placa....

Compartilhar este post


Link para o post
Compartilhar em outros sites
verifique se não é algum mau contato entre a placa e o slot pci.... reinstale os drivers e procure outros mais novos na internet... se continuar contate o vendedor da placa....

Sendo uma M810, o som dele muito provavelmente é o SIS7018, onboard.

Realmente, eu gostaria de saber a solução para isso, no antigo pc da minha namorada ocorria o mesmo... a gente resolveu trocando a placa mãe... ou seja, nunca descobrimos qual era o problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

:devil: Amigo, estranhamente isso está ocorrendo comigo também. Ainda não consegui "entender" o problema, mas notei que, o problema com o som ocorre após fazer as atualizações do win..

Estou encaminhando um mail ao suporte da PC-Chips para ver se eles podem esclarecer isso. Caso eu consiga, posto aqui!!!

@braços

Roger :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×