Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
snk-fan

Ajudem " Win Xp " Usando 100% A Cpu

Recommended Posts

meu windows xp não está c/ nenhum software aberto , só conectado e um executável está tomando 100% de uso da maquina ***que será isso??? ***como resolvo este problema???? veja a foto ???

<div class='bbimg'>%7Boption%7Dhttp://freehost12.websamba.com/lfrgames/ab.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Compartilhar este post


Link para o post
Compartilhar em outros sites
:D Cara isso é virus ou backdoor,você vai resolver passando o panda online é gratis

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente é algum vírus, você instalou as correções de segurança do Windows ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu, já vi esse svchost em tudo quando é maquina com xp e 2k

Quando eu usava um MMX 233 e instalei o win2k nele (pode cre!!) esse svchost do inferno sempre travava e não ouvia mais nenhum som e mau podia navega

Mas tipo, to com meu xo todo atualizado, não tem mais naddiinhaaa para update, oinclusive o anti-virus , não deve se virus, tem certeza?

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse SVCHOST é um arquivo responsável por parte dos serviços do Windows XP e 2K, se você fecha-lo consequentemente várias funções deixarão de funcionar e pode ocorrer erros e travamentos.

O que eu quis dizer com vírus é que tem alguns se se utilizam desse arquivo, fazendo aumentar o processo e a conexão.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Elendil

Não é só virus que causa esse problema não. Aqui no meu pc eu já tive esse problema com o arquivo cthelper.exe. O safado ficava ocupando 100. O único jeito que arrumei foi finalizar o processo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Elendil@29 jul 2004, 21:46

Não é só virus que causa esse problema não. Aqui no meu pc eu já tive esse problema com o arquivo cthelper.exe. O safado ficava ocupando 100. O único jeito que arrumei foi finalizar o processo...

Mas no caso do SVCHOST, você não pode simplesmente finalizar o processo, se você fizer isso provavelmente a maquina vai travar, você vai ficar sem conexão e vários outros problemas, pois como eu disse, várias funções importantes do Windows estão ligadas a esse arquivo. E geralmente todo problema desse tipo com esse arquivo, quase sempre é vírus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigggggggooosssss

Eu já ia postar um tópico falando do svchost!!!! está comendo minha CPU !

Estou com o mesmo problema, esse SVCHOST come 100% do CPU !!!!

E a conexão trabalha também

Isso é vírus mesmo? como fazemos para nos livrar desse infeliz??????????

Ele só começa a comer 100% da CPU depois de alguns minutos conectados na internet !!!!!!!!!!!!

Aguardamos ajuda urgente!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O SVCHOST não ocupa 100% da CPU, quem chegar nesse tópico e ler vai começar a finalizar esse processo e vai dar tela de erro, possivelmente, como a contagem regressiva que também é exibida quando se é infectado pelo Sasser (RCP). acho q no caso de vocês é algum vírus, como já disseram, que está se aproveitando desse arquivo e utilizando o sistema de alguma forma. Alpha-X falou bem, não adianta meter o pau nesse negócio, tem q ver o que está ocorrendo, um anti-virus atualizado como o AVG free seria útil...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola, spywares tambem fazem algum arquivo utilizar bastante o cpu,

use um removedor de spywres para ver se ajuda.

eu uso este: Spybot - Search & Destroy

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um problema parecido

mas o pc não fica lento, so quando eu executo jogos...mas o system idle process SYSTEM esta comendo meus recursos utilizando 99% da cpu

E AGORA ME EU PEGUNTO! :######:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×